Eklenen Forum Cevapları

Cevap: Küçük boyutlu çok sayıda dosya için hızlı kopyalama

Forumda Genel Konular

3 yıl önce
Cevap: windows server 19 this app has been blocker your system administrator

mutlaka policy konusu vardır. Finalde local admin hesapla açıp DISM repair denenebilir.

Forumda Windows Server

3 yıl önce
Cevap: windows server 19 this app has been blocker your system administrator

GPO yada local policy'leri kontrol edin sınırlama uygulanmış. Orada herhangi bir kısıtlama yoksa kullanıcının profile klasörünü silip tekrar oluşturulmasını sağlayın.

Forumda Windows Server

3 yıl önce
Cevap: Şifre Süresi Dolan Kullanıcılara Mail Gönderme

Bu konu birkaç defa soruldu, ücretsiz çözüm sizin durumunuz için de geçerli olur Manageengine, lepide veya netwrix gibi ürünlere bakabilirsiniz.

Forumda Microsoft 365 - Office 365

3 yıl önce
Cevap: LDAP adres Defteri kurulum ve ayarlaması.

M365 taşımalı, 3rd programlar bakmalı yada ldap tanımlamalısınız. LDAP için anlatan bir makale göremedim zaten dünyada kullanılan şeyler değil bunlar, yukarı daki eski makaleye göre bakabilirsiniz fak...

Forumda Mail Servisleri ve Sorunları

3 yıl önce
Cevap: Security gruba ekli kullanıcının gözükmemesi

Attığım 2. linkte nedeni tickets ve nasıl yapılabileceği yazılıyor. Fakat önemli detaylar mesela gpo dan logon ile değişiklikleri yapıyorsanız sorun oluşabilir logoff-on gerektirir. 3rd uygulamanın ne...

Forumda Windows Server

3 yıl önce
Cevap: Veeam Backup lokal admin sorunu

Muhtemelen boşuna vakit kaybetmiş olursunuz Sebeplerini buradan anlatmak uzun iş o yüzden uygulayın bitsin gitsin

Forumda 3 Party

3 yıl önce
Cevap: Veeam Backup lokal admin sorunu

O kullanıcı için bir yerel hesap oluşturup ayar, veri ve uygulamalarını taşıyın, sonra yerel hesaba veeam agent tekrar kurun ve backup deneyin.

Forumda 3 Party

3 yıl önce
Cevap: Windows 11 Yazıcı Paylaşımı Yeterli Bellek Yok Hatası

Benzer bir konu var forumda onu bulup uygulayın, öncesinde yazıcı sürücüsünün w11 uyumu olup olmadığını araştırın.

Forumda Windows Client

3 yıl önce
Cevap: iLO 4 Cache Module Status Failed Hatası

Evet

Forumda HPE

3 yıl önce
Cevap: Win 11 domain ortamı olmadan oturum açma

çok sorulmuş bir konu. Cache de ki ticket süresi dolduğunda dc ile tekrar konuşmak durumunda.

Forumda Windows Client

3 yıl önce
Cevap: Qnap TS-431 Disk Sorunu

Sizin için disk araştırmaz kimse yöntemi söyleyelim siz tarayın deneyim kazanmış olursunuz. Öncelikle modelin full datasheet'ini indirin ana spec'leri not edin. Önemli değerler rpm, cache, logical sec...

Forumda Storage

3 yıl önce
Cevap: Admin grubunda ekli olan userlarda görev çubuğu çalışmıyor.

Bu std bir hata durumu değil, etkileyen bir app olabilir. taskbar explorer.exe 'e bağlı, task manager dan re start ettiğinizde geliyorsa 3rd vs etkiyen bir sorundur, yine gelmiyorsa sunucu da profille...

Forumda Windows Server

3 yıl önce
Cevap: 2 remote kullanıcı için firewall

Tekrara düşmek yerine benzer konular var onlara bakın derim. Sizin neyi yönetebileceğiniz çok daha önemli, fortinet'ten yakın destek alabilirsiniz. Yalnız tekil firewall ransomware engellemez öncelikl...

Forumda Güvenlik Genel

3 yıl önce
Cevap: AD Log On To hk

AD>Account>Log On To bölümünden cihazları kilitleyebilirsiniz fakat diğerinden oturumu kapatacak std bir uygulama yok GPO vs de.Bunu lock on, s.saver sürelerini kısaltarak çözebilirsiniz log off...

Forumda Windows Client

3 yıl önce
Cevap: Dual WAN hattına RDP

araştırma konularınız RDS web access ve sd-wan. Akabinde düşündüğünüz kadar basit ve uygun maliyetli olmayacağını görmüş olursunuz.

Forumda Windows Server

3 yıl önce
Cevap: Server R2 2012 Event Log Hakkında

O bölümü yazıyorsa 3rd uygulamalar kullanır, sizin orayı kullanmanız için o uygulama neyse artık ona göre subscription yazmanız lazım.

Forumda Windows Server

3 yıl önce
Cevap: Unifi AP Cihazları 1 diş Çekiyor

AP'lerin frekansları çakışıyorsa o tip sorun olabilir o yüzden tanıtsanız ve mesh kursanız yerinde olur birlikte çalışabilirliğin kontrol edilmesi gerekli, fiziki konumlandırma da kontrol edilebilir. ...

Forumda Network Genel

3 yıl önce
Cevap: Exchange Online Kullanıcılarda Sürekli posta kutuları güncelleniyor Sorunu

"This problem should only occur on the initial synchronization of a folder that is larger than 4 GB. If the folder size is initially lower than 4 GB but then grows to above 4 GB over time, you will no...

Forumda Mail Servisleri ve Sorunları

3 yıl önce
Cevap: Outlook köprü hatası ( IP adresi köprülerinin açılmasını engelliyor. )

Benzer konu aynı uyarıyı tekrar edelim.Yeni bir sec. update yayınlandı mı bilmiyorum incelemedim fakat IP adresi kullanmayın UNC path'ler kullanın onda da çeşitli limitations mevcut doc'larını bulup o...

Forumda Microsoft 365 - Office 365

3 yıl önce
Sayfa 40 / 246
Başa dön tuşu