Forum

Özgür MAZLUM
@ozgur-mazlum
Illustrious Member
Katıldı: 23/02/2008 23:02
Last seen: 19/09/2024 00:14
Konular: 26 / Cevaplar: 2179
Cevap
Cevap : Roundcube Attachment Limit

Değerli üyemiz,   ÇözümPark Bilişim Portalı olarak nick name kullanımı yasaklanmış olup info mail adresine göndereceğiniz bir mail sonr...

14 yıl önce
Forum
Cevap
Cevap : Windows Server 2008 IIS Panellerdeki Şifre Güvenliği

Server 2008 üzerindeki password policiyi disable ettikten sonra istediğiniz şifreleri tanımlayabilirsiniz.

14 yıl önce
Cevap
Cevap : 500 Internal Server Error

Merhaba hata mesajlarını açmanız gerekmektedir. Loglarda bununla ilgili detay yazacaktır. Muhtemelen veritabanına bağlantı sorunu yaşıyorsunuz.

14 yıl önce
Cevap
Cevap : Windwos 2012 IIS 8 de ISP site yayınlama Sorunu

Peki siteyi açtığında her hangi bir hata mesajı alıyor musun.

14 yıl önce
Cevap
Cevap : Windows Server için istatistik programı

Türkçe kaynak olduğunu sanmıyorum ama program gayet başarılı siteyi ekler iken iis in o site için log aldığı dizini gösteriyorsun daha sonrasında rapo...

14 yıl önce
Cevap
Cevap : Dedicated Server Antivirus Önerisi?

Biz server ortamında Trendmicro kullanıyoruz gayet memnunum

14 yıl önce
Cevap
Cevap : Windows Server için istatistik programı

Bu linkteki programı kullanabilirsiniz.   

14 yıl önce
Cevap
Cevap : Ana dizinde php ve diğer tüm dizinler, dosyalar gözüküyor.

Söylemiş olduğun paneli tam detaylı bilmiyorum ama panel içeriğinde directory listing bölümü açık olabilir bunu kapatırsan sorunun düzelmesi gerekir. ...

14 yıl önce
Cevap
Cevap : Plesk Panel Unable To Connect Hatası

Hocam plesk üzerinden repair işlemleri çok sağlıklı sonuçlar çıkarmayabiliyor bu nedenle sorunu çözmek daha mantıklı. Sunucu üzerindeki servisleri söy...

14 yıl önce
Cevap
Cevap : Windwos 2012 IIS 8 de ISP site yayınlama Sorunu

Aşağıdaki makaleleri incelemişmiydiniz?

14 yıl önce
Cevap
Cevap : Kendi Pc'mde Vmware üzerine cpanel kurulumu ve sonrasında cgi/sys sorunu

DNS kayıtlarınızı kontrol ettiniz mi bu sorun ilgili adan adı için açılmış zondeki problemden kaynaklanabilir.

14 yıl önce
Cevap
Cevap : mail trafik sorunu

o zaman resimleri ve html dosyasını mailinizin için gömmeniz gerekecek bu durumda da karşı tarafa SPAM olarak düşebilir.

14 yıl önce
Cevap
Cevap : plesk panel hatası

Pleskte bu domain ile iligili dns kayıtlarını kontrol ettiniz mi DNS sunucunuza ilgili domain için sorgu yaptığınızda yanıt alabiliyor musunuz

14 yıl önce
Cevap
Cevap : veeam backup

Bu job oluşturulduğunda ilk gelen dosya tahminimce job detayları burada tutuluyor. Hangi makineyi alacaksın nekadar sıklıkla yedekleme yapılacak eski ...

14 yıl önce
Forum
Cevap
Cevap : 70-680 Sınavı Hakkında

Bu tip öneriler legal olmadığı için forum üzerinde paylaşılmıyor. Bu sitelerdeki yorumlar bir nevi kriter olabilir.

14 yıl önce
Cevap
Cevap : SQL 2008 BACKUP

net stop sqlserveragentnet stop mssqlservercopy E:\mssql\*.* E:\mssql\backupnet start mssqlservernet start sqlserveragent   bu şekilde bir bat do...

14 yıl önce
Forum
Cevap
Cevap : Server İhtiyacı Hakk...

Çok şey istemiyorsunuz aslında istekleriniz için bir firewall ürünü kullanmanızda fayda var belirli portlara örneğin RDP portuna dışarıdan erişim için...

14 yıl önce
Cevap
Cevap : Mail Enable'da webmail arayüzü açılmıyor

DNS kayıtlarınızda gerekli tanımlamayı yaptınız mı?

14 yıl önce
Cevap
Cevap : mail enable problemi

Sadece gmailden mail alamıyorsanız loglardan bu mail sunucunuza ulaşıormu kontrol etmelisiniz. Sunucunuz bunu engelliyor olabilir.

14 yıl önce
Sayfa 69 / 111