Forum

Özgür MAZLUM
@ozgur-mazlum
Illustrious Member
Katıldı: 23/02/2008 23:02
Last seen: 19/09/2024 00:14
Konular: 26 / Cevaplar: 2179
Cevap
Cevap : DNS Çözümlemede Hata

Belirttiğin ip adresleri sadecehostingin cash dnsleri dir muhtemelen. Bunun senin sitene direk bir etkisi olmayacaktır. Daha önceki cevaplarımda belir...

14 yıl önce
Cevap
Cevap : DNS Çözümlemede Hata

Data center adreslerinden kastınız tam olarak nedir.

14 yıl önce
Cevap
Cevap : DNS Çözümlemede Hata

Öm da belirttiğiniz ikinci dns kaydı buna neden olabilir. Bu nedenle dışarıdan her iki ns kaydınada bu domain için sorgu göndermeyi denemeniz gerekir.

14 yıl önce
Cevap
Cevap : DNS Çözümlemede Hata

Verdiğiniz dns kayıtlarında kritik bir hata görünmüyor. Uzun zamandır CPanel kullanmıyorum bu nedenle ekranı gözümün önüne gelmiyor. Loglara /var/log/...

14 yıl önce
Cevap
Cevap : DNS Çözümlemede Hata

Doman adınıza bakarak dns kayıtlarınız ile ilgili bir yorum yapabiliriz. Bunun haricinde hangi işletim sistemi kullandığınızı belirtmemişsiniz ama log...

14 yıl önce
Cevap
Cevap : Wordpress subfolder hakkında

.htaccess modülünü windows üzerinde kullanmak için  aşağıdaki linki incelemenizi öneririm.

14 yıl önce
Cevap
Cevap : domain engelleme

Bunun için IIS de direk bir engel yok sonuça sizin sitenize yönlendirme yapıyor. Ama kodlamada bazı değişiklikler yaparak iframe ile gelen isteği dire...

14 yıl önce
Cevap
Cevap : Polis Logolu Virüs

Bilgilendirme için teşekkürler. Bu tip durumlarda korkarak tuzağa düşen bir çok kullanıcı olabilir.

14 yıl önce
Cevap
Cevap : Centos 5.8 FTP Limitleme

Plesk kullanıyorsanız bu işlemi panel üzerinden yapabilirsiniz. Hosting paketiniz FTP limitinizide oluşturmaktadır. Bildiğim kadarı ile ek ftp hesabı ...

14 yıl önce
Forum
Cevap
Cevap : Linux Centos Ram Doluluk Sorunu

Ram kullanımını en çok hangi uygulama yapıyor onu kontrol edebildinizmi?

14 yıl önce
Forum
Cevap
Cevap : arkadaşlar yadım lütfen

php ini dosyasının içinde [mail function] bölümünü bulup bilgilerini kendi sunucuna göre düzenlemen gerekiyor.

14 yıl önce
Cevap
Cevap : arkadaşlar yadım lütfen

PHP mail fonksiyonu bazı sunucularda güvenlik nedeniyle kapatılmaktadır. Sizin sunucunuzda çalıştığından emin misiniz.?

14 yıl önce
Cevap
Cevap : Windows Server CPU Sınırlaması CloudLinux Gibi

Home>Client Accounts>username> IIS Application Pool adımlarını izleyerek kullanıcının uygulama havuzuna limit verebilirsin.

14 yıl önce
Cevap
Cevap : Dijital Fotoğraflarda Coğrafi Konum Bilgisi İstihbaratı

GPS konumu hariç diğer bilgilerin olduğunu duymuştum. Güzel bir paylaşım olmuş

14 yıl önce
Cevap
Cevap : wireless İp dağıtma sorunu

 Aşağıdaki linkte ip reserve işlemini gösteriyor. buradan kontrol edebilirsin  

14 yıl önce
Cevap
Cevap : wireless İp dağıtma sorunu

Cihazınızın modeli nedir.

14 yıl önce
Cevap
Cevap : USB HDD'i ESXI 4.1'deki sanal sunucuya bağlama

Vmfs dizini altında data storeler görünüyor. Biz 5.0 da denediğimiz usb diski datastore olarak görmemişti. Bu işlemi 4.1 de denemedim fakat olursada b...

14 yıl önce
Sayfa 68 / 111