Forum

Özgür MAZLUM
@ozgur-mazlum
Illustrious Member
Katıldı: 23/02/2008 23:02
Last seen: 19/09/2024 00:14
Konular: 26 / Cevaplar: 2179
Cevap
Cevap : Mail Enable Destek

İlginç bir sorun muş. Logları kontrol ettiğinde çok fazla mail trafiği görüyor musun? Mail servislerine saldırı yapılıyor olabilir.

9 yıl önce
Cevap
Cevap : maestropanel dns problemi

Yaşadığınız sorun nedir ?

9 yıl önce
Cevap
Cevap : VMware Sanal Makinede (Windows, macOS, Linux) İşlemci (Processor) ve Core (Çekirdek) Ayarı

Merhabalar 1 - ihtiyacınız kadar CPU tanımlamalısınız. Bu öngörülebilir bir şey değildir bu nedenle sunucu cpu ihtiyacınızı, aktif kullanımı gözleye...

9 yıl önce
Cevap
Cevap : Esx 5.1 icin raid yapilanmasi

Konunuz vmware ile alakalı değil. Farklı disk boyutları ile raid yapısı kurmak sağlıklı bir çözüm değil. Ben sizin yerinizde olsa 2 disk ile raid bir ...

9 yıl önce
Cevap
Cevap : aynı ID leri unique e çekme

Merhaba, id adında bir sutun oluşturarak identity ile her satırda otomatik artan bir id oluşturmasını sağlayabilirsiniz. Fakat bu işlemi varolan ta...

9 yıl önce
Forum
Cevap
Cevap : Vmware sertifikaları

Merhaba , VCP sertifikasına sahip olmak için aşağıdaki eğitimlerden herhangi birine katılım göstermiş olmanız gerekiyor. Benim önerim vmwar...

9 yıl önce
Cevap
Cevap : Mail Enable Destek

Bu linkteki adımları kontrol ederseniz sizi yönlendirecektir.

9 yıl önce
Cevap
Cevap : Mail Enable Destek

Dışarıdan 25 ve 587 numaralı porta erişim sağlayabiliyor musunuz. Ayrıca mail gönderme aşamasında her hangi hata mesajı geliyor mu?

9 yıl önce
Cevap
Cevap : Mail Enable Destek

Sadece mail gönderiminde sorun yaşıyorsanız SMTP configurasyonu ile ilgili bir sorun yaşıyor olma ihtimaliniz yüksek.burada bir kurulum anlatmıştım ad...

9 yıl önce
Cevap
Cevap : Maile Bulaşan Virüs

Gönderilen örnek mailin header'larına bakın sizin sunucunuzdan çıkıyorsa çözümü var eğer sizin sunucunuzdan çıkmıyorsa teknik olarak yapacağınız bir ş...

9 yıl önce
Cevap
Cevap : ESXi unable to connect to the mks login

Resmi olmayan bir kaynakta aşağıdaki çözüm önerisi sunulmuş ben test etmediğim için bir şey söylemiyorum. Eğer kritik bir sunuc değilse öncesinde host...

10 yıl önce
Cevap
Cevap : ESXi unable to connect to the mks login

Buradan sonraki işlemler logları incelemek gerektiriyor. Sanal suncunun bulunduğu datastore içinde vmware.log dosyası olması gerekiyor bunu da kontrol...

10 yıl önce
Cevap
Cevap : Web sitemiz şiket içerisinden açılmıyor.

DNS üzerinde domainadi.com şeklinde A kaydı oluşturun. Sonrasonda www. için cname ile domainadi.com a yönlendirme yapın düzelmesi gerekiyor. Fakat bu ...

10 yıl önce
Cevap
Cevap : ESXi unable to connect to the mks login

Fiziksel sunucuya giril bir sanala giriş yapıyorum diğerine yapamıyorum demişsiniz. Burada tek bir sanal var. vsphere clientın bulunduğu yerden vmm...

10 yıl önce
Cevap
Cevap : ESXi unable to connect to the mks login

Aldğınız hata mesajını tam olarak yazar mısınız?

10 yıl önce
Cevap
Cevap : ESXi unable to connect to the mks login

Merhaba, Yapınızın sağlıklı çalışması için dns tanımlarınızın düzgün olması gerekiyor. Her sunucunun host dosyasına dns kaydı girmek çok doğru olmaz...

10 yıl önce
Cevap
Cevap : vmware zamanla büyüyen vmdk disk boyutubu shrinking işlemi nasıl yapılır ?

Yazdıklarınızdan anladığım kadarıyla thin disk seçimi yapıyorsunuz. Eğer öyle ise storage vmotion işlemi yaparak disk türünü thin seçip farklı bir dat...

10 yıl önce
Cevap
Cevap : vmware vsphere 6.5 drs çalışma saatleri hk.

DRS'in çalışması sisteme bir zarar vermez fakat yinede DRS çalışmasından etkilenmesini istemediğinizi sunucular varsa bunları sanal sunucu bazlı dis...

10 yıl önce
Cevap
Cevap : vmware vsphere 6.5 drs çalışma saatleri hk.

Storage DRS den bahesetmiyorsanız böyle bir özellik yok. Ayırca buna neden ihtiyac duydunuz?

10 yıl önce
Cevap
Cevap : Mail Kutusu Raporlama

Yazılımınızın böyle bir desteği yoksa loglarınızı parse ederek powershell scripti yazarak çözüm bulabilirsiniz.

10 yıl önce
Sayfa 1 / 111