Forum

Fatih KARAALIOGLU
@fatihkaraalioglu
Illustrious Member
Katıldı: 22/02/2008 00:21
Last seen: 11/03/2025 23:25
Konular: 523 / Cevaplar: 2537
Cevap
Cevap : ESX4.0 ve DPM

Merhaba; DPM 2010 yazılımını ESX4.0 host üzerine Guest OS olarak kurabilirsiniz. DPM 2010 yazılımı ile birlikte ESX 4.0 host üzerinde barınan diğer ...

16 yıl önce
Cevap
Cevap : Dynamic diski fxed diske dönüştürmek

Merhaba; uyarı içinde hata: dosya var yazıyor. Dinamik diskten Fix diske dönüştürme işlemini gerçekleştirirken FİX disk olarak göstermiş olduğun ala...

16 yıl önce
Cevap
Cevap : Dynamic diski fxed diske dönüştürmek

Merhaba; VM çalışır durumdayken bu işlemi gerçekleştiriyorsunuz?

16 yıl önce
Cevap
Cevap : dpm 2010 sanal kurulması

Merhaba; cevaplarımı aşağıda paylaştım.

16 yıl önce
Cevap
Cevap : Remote App Yazıcı Problemi

Merhaba;   Terminal services Easy Printer isteğini ihtiyacımıza göre özelleştirebiliriz. Windows server 2008 Server işletim sistemimiz üze...

16 yıl önce
Cevap
Cevap : dpm 2010 sanal kurulması

Merhaba; Data Protection Manager 2007 yazılımı Active Directory yapısına bağlı olarak çalışmaktadır ve Kurulabilmesi/hizmet edebilmesi için AD Servis...

16 yıl önce
Cevap
Cevap : Winner i uzakmasaüstünden kullanma..

Merhaba; 3 kullanıcılı bir yapı için uzak masaüstü kullanılması taraftarı değilim. Karşılıklı iki mağaza arasında VPN bağlantısı gerçekleştirip ODBC...

16 yıl önce
Cevap
Cevap : raid 5 sistemindeki hatadan dolayı server 2003 kendini resetliyor

Merhaba; 3 disk ile Raid 5 uygulamasını gerçekleştirdiğiniz zaman disklerden bir tanesi parity disk olarak ayrılacektır. Bu ayrılan disk herhangi bir...

16 yıl önce
Cevap
Cevap : dpm 2010 sanal kurulması

Merhaba; Sanal Ortama kurulması herhangi bir problem teşkil etmemektedir. Fakat Fiziksel'e göre bir takım yetenekleri kaybolacaktır.

16 yıl önce
Cevap
Cevap : Exchange 2010 OWA Theme değiştirme

(:Gerçek ortamda var olmayan bir özelliğimi anlattın Mümin Hocam... bende arıyorum kendi OWA' mda.

16 yıl önce
Cevap
Cevap : Hyper- V Remote Desktop IP Virtulization

Merhaba; yukarıdaki mevcut uygulama Hyper-V guest ortam üzerinde kurulmuştur. Rd IP Virtulization uygulamasıdır. Sizin kurmak istediğiniz Remote D...

16 yıl önce
Cevap
Cevap : 2008 NAP

Merhaba; Dhcp sunucusunun görevi ortamda bulunan ve ip isteyen clienta sahip olduğu ip havuzundan ip vermektir. Bunu engelleyemezsiniz. Fakat DHCP su...

16 yıl önce
Cevap
Cevap : NETWORK ten yedek alma

Merhaba; DPM Client yazılımı ile uygulayacak olduğunuz şirket politikası çerçevesinde son kullanıcınız kendi verilerini yedekleyip, geri dönebilme ...

16 yıl önce
Cevap
Cevap : Exchange 2010 OWA Theme değiştirme

Merhaba; yukarıdaki makaleyi incelebildinizmi? sorununuzdan bahsedilmektedir.

16 yıl önce
Cevap
Cevap : Hyper- V Remote Desktop IP Virtulization

Merhaba; Hyper-V host sunucusunu başarılı bir şekilde kurmussunuz. Ok. Bu host üzerine iki adet Guest Sunucu kurmussunuz Ok. Fakat guest sunucu üze...

16 yıl önce
Cevap
Cevap : Hdd Sorunu (Disk Başlatılamadı)

Merhaba; Ürün HP Storage. Hatanın IBM Storage tarafındanki çözümünü paylaştım. Bu hata çok yüksek ihtimalle benzer yanlış konfigurasyon sonrası oluş...

16 yıl önce
Cevap
Cevap : Hdd Sorunu (Disk Başlatılamadı)

Merhaba; disk seçimini gerçekleştirmeden önce Maping işlemlerini kontrol etmenizi önermiştim. Storage yapılandırmasından sonra her iki seçimde ihtiya...

16 yıl önce
Sayfa 67 / 153