Forum
Last seen: 07/01/2026 19:43
MSSQL servisini local de oluşturduğunuz local admin yetkisine sahip bir kullanıcı ile çalıştırabilirmisiniz. domainadi\localadmin gibi. ve sonra...
bu startup da çalışması demek değildir, servis olarak çalışmalı ve servisi automatic olarak ayrlanmalı. bunu daha önce denemedim fakat aşağıdaki postu...
merhaba, windows xp işletim sistemlerinde Documents & Settings > Kullanıcı Adı > Başlangıç Menüsü > Programlar > Başlangıç - Dosya &g...
bu eğer daha önceden policy i almış BiLGiSAYAR ise domainden düşürüp yeniden domain e alabilirsin. onun dışında belki aynı gpo yu başka bir yerden de ...
mümin hocanın da dediği gibi host üzerinde snapshot varken yükseltme yapamazsınız, snapshot u sildiğinizde sorun düzelicektir.
css kayması yaşanmış sanırım. bu tüm maillerde bu şekilde mi yoksa sadece bu maile özel mi ? tools tan options mail sending format ı html olarak ayarl...
Terminal server ayarları üzerindeki idle timeout süresini uzatabilirmisiniz. muhtemelen sistem boşta kaldığında bağlantıyı kopartıyordur.
bende anlamadım 🙂 nasıl bir biçim hatası
burada hata ile ilgili bilgi mevcut kontrol edebilirsiniz.
virüs girmiş olabilir. zamanlanmış görevleri kontrol edip birkaç farklı virüs programı ile tarama yapabilirmisiniz
Elinize sağlık hocam
geçtiğimiz günlerde test etme fırsatı buldum.giriş yaptığınızda sol üst kısımda adımları anlatan bir pencere var buradaki adımları tek tek yaptığınızd...
50 şube li bir yapının adsl ile bir birine vpn ile bağlanması biraz baş ağrıtabilir. telekom ile görüşüp noktadan noktaya ghdsl gibi bir hizmet alınma...
wireless radyo frekansınız 1 - 6 - 11 dan herhangi biri olduğunu gözlemleyin frekanslar arasında test için gezinebilirsiniz. en son yöntem olarak bunu...
sql server 2012 nin gereksinimlerinden bazılarını yüklemediğinizden bu problem oluşmuş olabilir. .net framework 4.0 powershell 2.0 gibi gereksi...
vmware in sitesinde bu hatayla ilgili dll lerin 2 defa yazılmasından kaynaklandığını belirtiyor. I have did followings task for solved this p...
yukarıda söylenenlere ek monitörün yanında hopörlör var ise bunuda kaldırın, bazen hopörlörün içerisindeki mıknatıslardan etkilenede biliyor.
vm hostunuzun konfigürasyon dosyası bozulmuş gibi duruyor. datastore üzerindeki vm hostun bulunduğu klasörü bir yere download edin yedekleyin. daha so...
Konu başlığı açarken lütfen forum kurallarını okuyunuz
