Forum

Sedat TURAN
@SedatTURAN
Honorable Member
Katıldı: 11/04/2011 08:35
Last seen: 26/07/2019 07:41
Konular: 132 / Cevaplar: 311
Cevap
Cevap : 385 Bilgisayar Lisans Problemi

deniz bey merhaba. bilgisayar sayınız oldukça yüksek ve bahsettiğiniz gibi eom etiketlerin karışması sorun yaşatabilir size. lisanslama konusunda vere...

14 yıl önce
Forum
Cevap
Cevap : Hp Sunucu Tercihi hk.

rıza hocam hp sunucu olunca yorumsuz bırakmıyorsunuz 🙂

14 yıl önce
Forum
HPE
Cevap
Cevap : Ms SQL 2005 Hataları

merhaba öncelikle geçmiş olsun , sql servisleri başlatılamıyor hatası sanırım oturum açma izinleri ile ilgili. çözümü şu adımlarda denermisiniz.Sql Se...

14 yıl önce
Forum
Cevap
Cevap : 2008 r2 Terminal Server Hata ekranı

doğrudur 15 kullanıcı sınırı var ve bu kullanıcı sınırını aşamazsınız. ayrıca terminal cal için kurulum keylerinin dışında bir key olması gerekli bu e...

14 yıl önce
Cevap
Cevap : Server Guide v9.23

ömer bey donanım hatası varmı panel de ? birde kuruluma geçiyor dediniz kurulum sorunsuz tamamlanıyor mu.

14 yıl önce
Forum
IBM
Cevap
Cevap : Eset bilinmeyen client şifresini nasıl öğreniriz?

bununla ilgili olarak yeni başlamış olduğum işletmede başıma gelmişti. eset türkiye masası ile görüşüp halletmiştim ama geçmiş gün hatırlayamadım. ese...

14 yıl önce
Cevap
Cevap : Exchange 2010 Sp1 db ve log boyutu hk;

merhaba ozan bey , forum üzerinde bu konu hakkında birsürü konu açılmış durumda. link ' i incelemenizi isteyeceğim.

14 yıl önce
Cevap
Cevap : 2008 r2 Terminal Server Hata ekranı

merhaba terminal cal lisanslama türünüz open mi oem mi ?

14 yıl önce
Cevap
Cevap : IMAP senronizasyon sorunu

hüseyin beye ek olarak hakan hocam da paylaşımda bulunmuş ,

14 yıl önce
Cevap
Cevap : Sunucun spam mail yolluyor...

bu makaleyi incelemenizi önerebilirim. relay kullanıcı olarak da izin verilebilir ama açık olması bu tarz sorunlara sebeb olur diye düşünmekteyim.

14 yıl önce
Cevap
Cevap : Sunucun spam mail yolluyor...

benimde başıma gelmişti , ticari yazılım ile gönderdiğimiz maillerde yaşamıştık bu sorunu , smarthost firması bu sıkıntımızı gideremedi ve bizde ilgil...

14 yıl önce
Cevap
Cevap : SQL 2008 Erişim problemi

merhaba murat bey ilgili link ile bunu yapabilirsin.

14 yıl önce
Forum
Cevap
Cevap : MySQL Veri Tabanı

merhabalar , mehmet bey şu sorgu ile bağlı kullanıcıların ip lerini görebilirsiniz SELECT client_net_address FROM sys.dm_exec_connection hangi progra...

14 yıl önce
Cevap
Cevap : DomainUser

merhaba şu link 'e göz atarmısın.

14 yıl önce
Cevap
Cevap : gpo kullanıcı ayarları

hocam kısıtlamayı siz yapmıyormusunuz , bilişimcinin interneti kısıtlandığı nerde görülmüş 🙂

14 yıl önce
Cevap
Cevap : gpo kullanıcı ayarları

hocam bu aralar gözükmüyorsun facebook ' da 🙂 yoksa bu soruları ordan sorar başının etini yerdim 🙂 ilgili işlemi yaptım oldu hocam yardımın için ç...

14 yıl önce
Cevap
Cevap : IBM x346 guide hakkında

merhaba arkadaşlar , guide cd olmadan kurulum yaptım server 2008 r2 ile. kurulumda disk yapılanmasını görür ise sorunsuz olarak çalışmaktadır.

14 yıl önce
Forum
IBM
Cevap
Cevap : IBM Server RAID 5 Disk Arızlandı.

vasvi hocama katılıyorum. aynı sorun bana da oldu geçenlerde , aynı gb da yeni bir disk takarak raid yapılanmanı tanıtmalısın.

14 yıl önce
Forum
IBM
Cevap
Cevap : Server Guide v9.23

guide cd sini tekrar cd ye çekerek denermisin. yine olmaz ise usb ' cd-rom kullanarak denemeni isteyeceğim sizden. dönüşünüzü beklemekteyim.

14 yıl önce
Forum
IBM
Cevap
Cevap : IBM Server Donanımı

sentim bilişime sormanızı tavsiye ederim. en uygun fiyatları hep bu firmadan almaktayım.

14 yıl önce
Sayfa 8 / 23