Forum
Özgür bey, Büyük ihtimalle sorun sp3 update'inden kaynaklanıyor çünkü sp2 olan makinalarda sorun vermiyor sp3'lerde çalışmıyor 🙂
Peki sonuçta ulaştınızmı verilerinize ?
Merhabalar, Tek bir kullanıcı login olurken mi hata veriyor yoksa tüm kullanıcılar için mi aynı hatayı veriyor birde ilave olarak başka bir kullanıcı...
Geri bildirim için teşekkürler.
Merhabalar, Belirtmiş olduğunuz soru portalda çoğu kez tartışıldı hatta makalesi bile mevcut
Bilgilendirme için teşekkürler. Bu durumda kişiler iyi bir karar vermeliler bu eğitimi gerçekten istiyorlarsa başlamalılar.
süper makale hocam tebrikler
Merhabalar, Cevaplar için çok teşekkürler fakat dediğiniz denemiştim sorun aynı [img/P>
Merhabalar, Lokal admin ile giriş yapmadan önce benim size önerim ms-dos ile domain admin şifresini resetlemek için bir program var bununla admin şif...
Merhabalar, Biraz yüzeysel açıklanmış ayrıntıyı paylaşabilirmisiniz?
Merhabalar, 30 kullanıcı için yeterlidir ve sıkıntı da yaşamazsınız hatta daha fazla kullanıcı için bile yeterlidir sağlam bir domain ve dns yap...
Peki isa'yı devre dışı ettiğinizde durumda herhangi bir değişiklik mevcut mu?
Merhabalar, Raid yapısında bu şekilde bir disk istemenizin nedeni nedir?Bahsetmiş olduğunuz yapıya benzer bir yapım mevcut benim kullanmış olduğ...
Merhabalar, Daha önceden opendns'te account oluşturup kullandınız mı?
Route add komutu ile de mümkün olabilir daha önce router kullandığımız zamanlarda kullanırdım bu komutu fakat şuanda gerek yok.
Şuanda sistemimde ben iki farklı lokasyonla bağlantı kurabiliyorum sql üzerinde çalışan bir program kullanıyoruz şu durumda sıkıntı yaşamıyorum. Mode...
