Eklenen Forum Cevapları

Cevap : 385 Bilgisayar Lisans Problemi

deniz bey merhaba. bilgisayar sayınız oldukça yüksek ve bahsettiğiniz gibi eom etiketlerin karışması sorun yaşatabilir size. lisanslama konusunda vereceğim link' i incelemenizi tavsiye ederim.  

Forumda Lisanslama

14 yıl önce
Cevap : Hp Sunucu Tercihi hk.

rıza hocam hp sunucu olunca yorumsuz bırakmıyorsunuz 🙂

Forumda HPE

14 yıl önce
Cevap : Ms SQL 2005 Hataları

merhaba öncelikle geçmiş olsun , sql servisleri başlatılamıyor hatası sanırım oturum açma izinleri ile ilgili. çözümü şu adımlarda denermisiniz. Sql Server Hizmetlerine girerek bilgisayarıma sağ tuş t...

Forumda SQL Server

14 yıl önce
Cevap : 2008 r2 Terminal Server Hata ekranı

doğrudur 15 kullanıcı sınırı var ve bu kullanıcı sınırını aşamazsınız. ayrıca terminal cal için kurulum keylerinin dışında bir key olması gerekli bu elinizde mevcut değil anladığım kadarı ile. yayınla...

Forumda Windows Server

14 yıl önce
Cevap : Server Guide v9.23

ömer bey donanım hatası varmı panel de ? birde kuruluma geçiyor dediniz kurulum sorunsuz tamamlanıyor mu.

Forumda IBM

14 yıl önce
Cevap : Eset bilinmeyen client şifresini nasıl öğreniriz?

bununla ilgili olarak yeni başlamış olduğum işletmede başıma gelmişti. eset türkiye masası ile görüşüp halletmiştim ama geçmiş gün hatırlayamadım. eset türkiye masası iletişim hattı : Tel: +90312 473 ...

Forumda Güvenlik Genel

14 yıl önce
Cevap : Exchange 2010 Sp1 db ve log boyutu hk;

merhaba ozan bey , forum üzerinde bu konu hakkında birsürü konu açılmış durumda. link ' i incelemenizi isteyeceğim.

Forumda Exchange Server

14 yıl önce
Cevap : 2008 r2 Terminal Server Hata ekranı

merhaba terminal cal lisanslama türünüz open mi oem mi ?

Forumda Windows Server

14 yıl önce
Cevap : IMAP senronizasyon sorunu

hüseyin beye ek olarak hakan hocam da paylaşımda bulunmuş ,

Forumda Mail Servisleri ve Sorunları

14 yıl önce
Cevap : Sunucun spam mail yolluyor...

bu makaleyi incelemenizi önerebilirim. relay kullanıcı olarak da izin verilebilir ama açık olması bu tarz sorunlara sebeb olur diye düşünmekteyim.

Forumda Exchange Server

14 yıl önce
Cevap : Sunucun spam mail yolluyor...

benimde başıma gelmişti , ticari yazılım ile gönderdiğimiz maillerde yaşamıştık bu sorunu , smarthost firması bu sıkıntımızı gideremedi ve bizde ilgili yazılımı kullanmamıştık. sorun çözülecek olursa ...

Forumda Exchange Server

14 yıl önce
Cevap : SQL 2008 Erişim problemi

merhaba murat bey ilgili link ile bunu yapabilirsin.

Forumda SQL Server

14 yıl önce
Cevap : MySQL Veri Tabanı

merhabalar , mehmet bey şu sorgu ile bağlı kullanıcıların ip lerini görebilirsiniz SELECT client_net_address FROM sys.dm_exec_connection hangi programları çalıştırdıklarınıda , exec sp_who kodu ile a...

Forumda Yazılım Genel

14 yıl önce
Cevap : DomainUser

merhaba şu link 'e göz atarmısın.

Forumda Windows Server

14 yıl önce
Cevap : gpo kullanıcı ayarları

hocam kısıtlamayı siz yapmıyormusunuz , bilişimcinin interneti kısıtlandığı nerde görülmüş 🙂

Forumda Windows Server

14 yıl önce
Cevap : gpo kullanıcı ayarları

hocam bu aralar gözükmüyorsun facebook ' da 🙂 yoksa bu soruları ordan sorar başının etini yerdim 🙂 ilgili işlemi yaptım oldu hocam yardımın için çok teşekkür ederim.

Forumda Windows Server

14 yıl önce
Cevap : IBM x346 guide hakkında

merhaba arkadaşlar , guide cd olmadan kurulum yaptım server 2008 r2 ile. kurulumda disk yapılanmasını görür ise sorunsuz olarak çalışmaktadır.

Forumda IBM

14 yıl önce
Cevap : IBM Server RAID 5 Disk Arızlandı.

vasvi hocama katılıyorum. aynı sorun bana da oldu geçenlerde , aynı gb da yeni bir disk takarak raid yapılanmanı tanıtmalısın.

Forumda IBM

14 yıl önce
Cevap : Server Guide v9.23

guide cd sini tekrar cd ye çekerek denermisin. yine olmaz ise usb ' cd-rom kullanarak denemeni isteyeceğim sizden. dönüşünüzü beklemekteyim.

Forumda IBM

14 yıl önce
Cevap : IBM Server Donanımı

sentim bilişime sormanızı tavsiye ederim. en uygun fiyatları hep bu firmadan almaktayım.

Forumda Donanım Genel

14 yıl önce
Sayfa 8 / 23
Başa dön tuşu