Forum

Serhat AKINCI
@serhatakinci
Famed Member
Katıldı: 21/02/2008 23:49
Last seen: 24/10/2021 16:09
Konular: 217 / Cevaplar: 3896
Cevap
Cevap : Server'a mp3, mpeg, avi uzantılı dosyaların kopyalanmasına izin vermemek

Bende aradım ama bulamadım 🙂 Hocam resimlerde sorun var sanırım. Bu arada ben özet geçeyim madem.   File Server management altında&g...

19 yıl önce
Cevap
Cevap : Server'a mp3, mpeg, avi uzantılı dosyaların kopyalanmasına izin vermemek

Yukarıda anlatılıyor. Ancak ing. pek iyi değil dersen bir kaç gün daha beklemelisin. Yayınlanacak makaleler arasında, Fatih hocamın k...

19 yıl önce
Cevap
Cevap : Server'a mp3, mpeg, avi uzantılı dosyaların kopyalanmasına izin vermemek

Merhaba. Server işletim sistemin R2 teknolojisine sahip mi. ??

19 yıl önce
Topic
Forum
Replies: 0
Views: 1549
Cevap
Cevap : Yedekleme

Acronis Online İmaj teknolojisi kullanıyor. Yani disk üzerindeki veriler işlenirken, diğer yandan imaj alabiliyor.

19 yıl önce
Cevap
Cevap : 2003 server kullanıcıları

Yeni server'ı eski servera ADC olacak şekilde yapılandırın. Sonra FSMO rollerini transfer etmeniz gerekiyor Geçişim tamamlandığından emin ...

19 yıl önce
Cevap
Cevap : 2003 server kullanıcıları

Merhaba. Server işletim sisteminiz nedir ?

19 yıl önce
Topic
Forum
Replies: 0
Views: 1447
Cevap
Cevap : Server Disk Yetersiz.

C nin 8gb olmasının nedeni şu. Kurulum IBM'in support cdsi ile başlatılmış. Bu wizard ile işletim sistemi bilgilerini önceden giriy...

19 yıl önce
Cevap
Cevap : Server Disk Yetersiz.

Server IBM x serilerinden mi?

19 yıl önce
Cevap
Cevap : Mcse sinawlari

Merhaba. Hiç bir katılım belgesine gerek yok. Çünkü sınavları alabilmek için eğitime katılmış olmak gerekmiyor. Sınavı ...

19 yıl önce
Cevap
Cevap : dumprep 0-u ?

Merhaba. Dumprep hataların izlenmesi ile ilgili bir araç. bu sürekli çıkıyorsa sistemde sürekli hata veren bir uygulama o...

19 yıl önce
Cevap
Cevap : GPO Firewall Ayarı Uygulanmıyor

Şimdi farkettim tanımda yanlışlık var. 1234:TCP:*:Etkin:DENEME PORTU  bu yanlış. Etkin diye bir parametre yoktur 🙂 1234:TCP:localsubnet:Enabled:...

19 yıl önce
Cevap
Cevap : Windows server 2008 internete çıkamama (wmvare)

Örnek verelim, buna göre kontrol et. host işletim sistemi 192.168.1.2 ADSL modem 192.168.1.1 vmware üzerindeki 2008 etherneti bridge m...

19 yıl önce
Cevap
Cevap : Windows server 2008 internete çıkamama (wmvare)

Merhaba. Host (gerçek) işletim sistemi nete nasıl çıkıyor?

19 yıl önce
Cevap
Cevap : gpo da haklarin kisitlanmasi

gpedit değilde ilgili OU ya bağlayacağın yeni bir GPO üzerinde yaparsan, bahsettiğim yerde kayıt defteri ni görebilirsin.  gpedit.msc i...

19 yıl önce
Cevap
Cevap : gpo da haklarin kisitlanmasi

Merhaba. Group Policy Management kullanarak Registry anahtarlarına erişim hakkı verebilirsin. NewGPO > Computer Configuration > Windows Set...

19 yıl önce
Cevap
Cevap : Vista da aynı isimle 2.farklı oturum

Hesapla ilgili işlem yapılıp yapılmadığını anlamak için, DC üzerinde, event viewer altında, security altında aşağıdaki event ları inc...

19 yıl önce
Cevap
Cevap : DCOM 10016 hatası

Hata açık. {61738644-F196-11D0-9953-00C04FD919C1} SID'e sahip uygulamada, network service hesabı için permission problemi var. {6173...

19 yıl önce
Sayfa 201 / 206