Forum

GPO Firewall Ayarı ...
 
Bildirimler
Hepsini Temizle

GPO Firewall Ayarı Uygulanmıyor

6 Yazılar
4 Üyeler
0 Reactions
549 Görüntüleme
(@ayhanarici)
Gönderiler: 38
Trusted Member
Konu başlatıcı
 

Merhabalar

1234:TCP:*:Etkin:DENEME PORTU  Şeklinde GPO ile bir port açmak istiyorum. Fakat bu ayarlama çalışmıyor? Acaba hata nerede? Teşekkürler.

 

 
Gönderildi : 11/03/2008 20:38

(@ErtanKURUN)
Gönderiler: 686
Honorable Member
 

Merhaba ayhan bey;

Aldığınız hata mesajı nedir biraz konuyu açarmısınız ?

 
Gönderildi : 11/03/2008 20:45

(@serhatakinci)
Gönderiler: 4117
Famed Member
 

Merhjaba.

Öncelikle ayar computer bazlı. Yani computer accountların olduğu OU ya uygulanmalı.

İkincisi bu policy iki tür. Birisi Standart profil için (yerel), diğeri etki alanı profili için(domain). Doğru yerde oturum açtığından emin olmalısın.

İkisinden de eminsen, pc üzerinde başlat> çalıştır> rsop.msc  ile uygulanan policyleri bir listele bakalım policy'i görebiliyormusun.

 
Gönderildi : 11/03/2008 20:45

(@ayhanarici)
Gönderiler: 38
Trusted Member
Konu başlatıcı
 

Merhabalar

Rsop.msc  ile baktığımda policy görünüyor.Fakat yine işlemi uygulamıyor.

 

 
Gönderildi : 14/03/2008 16:17

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33043
Illustrious Member Yönetici
 

Event loglarda neden çalışmadığı yazılıdır.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 14/03/2008 17:35

(@serhatakinci)
Gönderiler: 4117
Famed Member
 

Şimdi farkettim tanımda yanlışlık var. 1234:TCP:*:Etkin:DENEME PORTU  bu yanlış. Etkin diye bir parametre yoktur 🙂

1234:TCP:localsubnet:Enabled:DenemePortu     şeklinde olmalı. localsubnet yerine * da olabilir.

 
Gönderildi : 14/03/2008 18:11

Paylaş: