Forum

IT Max
@selahattinsadoglu
Prominent Member
Katıldı: 24/02/2008 20:08
Last seen: 15/11/2023 12:20
Konular: 18 / Cevaplar: 808
Cevap
Cevap : team foundation server share point ayarları

Merhaba, Kullandığınız firewall nedir ?  Örn: ISA Server gibi.   Bunları belirtirseniz daha iyi yardımcı oluruz. Saygılarımla,

17 yıl önce
Forum
Cevap
Cevap : 2003 Server AD backup hatası

Merhaba,  Öncelikle makina üzerindeki  ayrılan RAM miktarınız nedir?  Eğer  2 GB ise daha fazla RAM takın.Sonrasında sistem sürücü...

17 yıl önce
Cevap
Cevap : Hp Proliant ML350 G5 restart sorunu

Merhaba,   Benim tavsiyem sunucunun bulunduğu odanın sıcaklık değerini biraz daha düşürün.Sonrasında kullandığınız Management Agent son sürümünü ...

17 yıl önce
Forum
HPE
Cevap
Cevap : Dns Kaydi Tasima Hk.

Merhaba, Öncelikle yapılacakları sıfırdan ben size yazıyım.Siz ona göre tekrar yapılandırırsınız. Öncelikle  ISA Server makine üzerinde kuracağın...

17 yıl önce
Cevap
Cevap : Dns Kaydi Tasima Hk.

Merhaba, Kullandığınız ISA Server sürümü nedir? Bunu belirtirseniz size ona göre yardımcı olabilirim.   Saygılarımla,

17 yıl önce
Cevap
Cevap : hp g5000 notebook driver

 Merhaba, ftp://ftp.hp.com/pub/softpaq/sp35501-36000/sp35940.exe   Saygılarımla,

17 yıl önce
Cevap
Cevap : DNS Hata Mesajı

Merhaba, DNS Server tarafındaki sorunu çözümlemek için Windows Server 2003 Support Tools içindeki   "dnslint" komutunu kullanmanızı isteyeceğim. ...

17 yıl önce
Cevap
Cevap : port açma

 Merhaba, Saygılarımla,

17 yıl önce
Cevap
Cevap : virbr0 Hk.

Merhaba, Normalde bu xenbr0  olarak sanal köprü adıdır.Fakat, fedora ve Red Hat gibi sistemlerde sizin dediğiniz gibi virbr0 olarak geçer.  ...

17 yıl önce
Forum
Cevap
Cevap : SQL Server hatası : There is insufficient system memory to run this query.

Merhaba, İlk olarak SQL Server 2005  SP3 yükleyiniz.Sonrasında gerekli olan tüm hotfixleri  yükleyiniz.Eğer olmazsa o zaman TempDB veritaban...

17 yıl önce
Forum
Cevap
Cevap : Outlook 2007 mail gonderirken Invalid HELO name hatasi

Merhaba, Outlook için şunları yapmayı deneyebilirsin. 1. Tools menüsünden Email Accounts gelin.2. "View or change existing e-mail accounts" seçin. nex...

17 yıl önce
Cevap
Cevap : vista da "route" eklemek

Merhaba,   Vistada  komut satırı ekranını açarken sağ tıklayarak  "Run As Administrator"  olarak çalıştırın. Saygılarımla,

17 yıl önce
Cevap
Cevap : Ftp Upload Sorunu Hk.

Merhaba, FTP Server yayınlaması için oluşturduğunuz kurala sağp tıklayarak  "configure ftp" gelin.Sonra, read- only  şeçeneğini kaldırınız. ...

17 yıl önce
Cevap
17 yıl önce
Forum
Cevap
Cevap : Ocs 2007 R2 Kurulumundan Sonra Hatalar

Merhaba, En başta bir şey yazmıştım.Sertifika ayarlarıyla ilgili.O ayarları yeni sunucu için yeni baştan yapmanızı tavsiye etmiştim. Acaba bunu denedi...

17 yıl önce
Cevap
Cevap : Ocs 2007 R2 Kurulumundan Sonra Hatalar

Merhaba, O zaman hatalara göre gidelim. 🙂   İlk görüntüye baktım.Kimlik Doğrulama hatası vermiş.Bunun için ; Soruna neden olan Kerberos kimlik d...

17 yıl önce
Cevap
Cevap : vnc sorunu 2003 server - ubuntu

Merhaba, O zaman sorun  firewall sorunudur.Bunları kontrol ediniz.   Saygılarımla,

17 yıl önce
Forum
Cevap
Cevap : vnc sorunu 2003 server - ubuntu

Merhaba, ubuntu vnc aktif hale getirmek için ;System->Preferences->Remote Desktop  altından başka kullanıcıların bağlanmalarına ,izin ayarl...

17 yıl önce
Forum
Cevap
Cevap : Ocs 2007 R2 Kurulumundan Sonra Hatalar

Merhaba, Sunuculara ait otomatik olarak kayıt gelmesinin nedeni sistem olarak  DNS Server altındaki  SRV kayıtlarındaki bilgileri alıyordur....

17 yıl önce
Cevap
Cevap : Crontab kullanarak her yarım saatte bir script çalıştırmak ?

Merhaba, Çalıştırılacak dosyanın konumunu belirtiyoruz.Yukarıdaki yazımın içinde verdim.Tekrar örneklemek gerekirse; 30    *  ...

17 yıl önce
Forum
Sayfa 28 / 42