Forum

Kadir Aydoğdu
@kadirakbaba
Noble Member
Katıldı: 22/03/2008 12:45
Last seen: 19/06/2019 19:25
Konular: 229 / Cevaplar: 666
Cevap
Cevap : Sam çalışması cal lisans ihtiyacı

Serverdan bağımsız çalışan, servera join olmayan ve herhangi bir şekilde serverdan data çekmeyen bir bilgisayar için windows cal lisansı alınmaz. ...

10 yıl önce
Forum
Cevap
Cevap : Office 365 Mail sorunu

Durum çubuğunda gösterilen 3.9 GB'ın bir üst sınır olduğu için göstermektedir. Bu yüzden 4gb ve üzerinde senkronize ederken hata alıyorsunuz ve devam...

10 yıl önce
Cevap
Cevap : skype for business dışa açılım

Selam, Dış dünyaya açmaktan kastınız nedir?

10 yıl önce
Cevap
Cevap : Cobian Backup

Ben uzun zamandır kullanıyorum hiç bir sıkıntısını görmedim. Bedava program ama birçok ücretli programa taş çıkarıyor:)

10 yıl önce
Forum
Cevap
Cevap : Youtube Kısıtlı Mod

selam ortamınızda firewall var mı?

10 yıl önce
Cevap
Cevap : Sharepoint Ana Sayfa üzerinde Yetki sorunu

Selam domain\user name şeklinde mi bağlanmaya çalışıyorsunuz? administrator ile bu siteye bağlanabiliyor musunuz? yada ip ile denediniz mi?

10 yıl önce
Forum
Cevap
Cevap : Şirket içi ağ bağlantılarında kopmalar oluşuyor...

Peki aynı sistem mi? Bilgi vermeden kimse size yardımcı olamaz.

10 yıl önce
Cevap
Cevap : Exchange 2010 information store service restart sorunu

Bahsediyor:) Error The database action failed. Error: Operation failed with message: MapiExceptionTooManyMountedDatabases: Unable to mount database....

10 yıl önce
Cevap
Cevap : Exchange 2010 information store service restart sorunu

Geçmiş olsun. Şu makaleye de göz atabilirsiniz.

10 yıl önce
Cevap
Cevap : Office 365 - Exchange Online Migration

Signature kısmını almıyor diye biliyorum. Bende şahsen gelmemişti ama onu da import edebilirsiniz. 🙂 Ama diğerlerini alıyor.

10 yıl önce
Cevap
Cevap : Exchange 2010 information store service restart sorunu

Antivirüs yüklü ise kaldırır mısınız ve cu updateleri tamam mı?

10 yıl önce
Cevap
Cevap : Web site ve sunucu problemi

Hemen aktif olmayabilir. Eğer dnslerde bir sorun yoksa genelde 4 saat içerisinde aktif oluyor.

10 yıl önce
Cevap
Cevap : Exhange online plan1 Onedrive kullanımı

Selam, Evet veriliyor. Kullanması için sizin bir strateji belirlemeniz lazım. Ortak dosyalar üzerinde mi çalışacak yoksa bağımsız mı çalışacak yoks...

10 yıl önce
Cevap
Cevap : skype for business hakkında

Selam, GPO ile bunu yapabilirsiniz. Sonrasında her kullanıcı kendi mail adresi ve şifresi ile giriş yapabilir.

10 yıl önce
Cevap
Cevap : Uygun maliyetli Nas Çözümü Hk

50 Gb data için Nas doğru bir çözüm. Ama Nas cihazını tek disk üzerinde yapmayın raid yapısına göre almanız ve kurmanız lazım. Başka bir çözüm i...

10 yıl önce
Forum
Cevap
Cevap : Sharepoint foundationve sql server lisanslama

Microsoft ile görüşmemde eğer sql core lisansı ise sql cal lisansı almanıza gerek yok dediler. Open lisansımda sql server 2008 R2 yazıyor. Diğer sor...

10 yıl önce
Forum
Cevap
Cevap : Sharepoint foundationve sql server lisanslama

Merhaba, Bilgi için çok teşekkür ederim. Enterprise kullanıyor derken tam olarak ne demek istediniz o kısmı anlayamadım. Peki sizin dediğiniz ...

10 yıl önce
Forum
Cevap
Cevap : Uzak Masaüstü ile Windows server 2012 R2'de Yazıcı Tanıtımı

Sorun kullanıcının alamaması mı yoksa bu yapıyı nasıl kuracağınız ile ilgili mi?

10 yıl önce
Topic
10 yıl önce
Forum
Replies: 1
Views: 915
Sayfa 4 / 45