Forum

Ersin CAN
@ersincan
Illustrious Member
Katıldı: 28/02/2008 20:50
Last seen: 31/01/2021 21:09
Konular: 38 / Cevaplar: 935
Cevap
Cevap : Backup_Exec 8004230f hatası

Selam, Gecmis olsun. Yardimci olabildiysem ne mutlu bana. Iyi Calismalar.

14 yıl önce
Forum
Cevap
Cevap : Backup_Exec 8004230f hatası

Alican Bey iyi akşamlar, sizin için bir kaç araştırma yaptım fakat sonuçlar hep aynı. Backup Exec servislerini durdurarak backup almayı deneyiniz. Eğe...

14 yıl önce
Forum
Cevap
Cevap : Backup_Exec 8004230f hatası

Selam, konuyla ilgili bir hotfix mevcut. Denediniz mi ?

14 yıl önce
Forum
Cevap
Cevap : Backup_Exec 8004230f hatası

Gunaydin, Windows Backup loglarda herhangi bir hata belirtmis mi peki ?

14 yıl önce
Forum
Cevap
Cevap : Backup_Exec 8004230f hatası

İyi Akşamlar, Her yazılım kaldırılma ve yuklenme asamasında restart yapıyorsanız yapmış olduğunuz işlemler tamamen doğru. Yani işlem sırası tamamen aş...

14 yıl önce
Forum
Cevap
Cevap : Backup_Exec 8004230f hatası

Selam, o zaman suanki durumumuz Vmware tools yuklu fakat VSS servisi olmadan, Backup Exec agenti yuklu ve servisler suan stop durumda. O halde Aksami ...

14 yıl önce
Forum
Cevap
Cevap : Backup_Exec 8004230f hatası

Merhaba, Kusura bakmayin, Agentlari kaldirdiktan ve kurduktan sonra sunucuyu restat yaptiniz mi anlayamadim ? Windows Backup alamamasinin sebebide VSS...

14 yıl önce
Forum
Cevap
Cevap : Backup_Exec 8004230f hatası

Ali Bey Gunaydin, Vmware tools ve Backup Exec agentlarini sunucu uzerinden yeniden kaldiriniz. Vmware toolsu kurarken Custom secenegini secip, VSS ser...

14 yıl önce
Forum
Cevap
Cevap : Backup_Exec 8004230f hatası

Merhaba, Sanal makinanız üzerinde şuan en iyi ihtimal ile 3 adet VSS servisi bulunmaktadır. Bunlar, Windows VSS, Vmware tools ile birlikte gelen vmwar...

14 yıl önce
Forum
Cevap
Cevap : Vmware ESXi 5.0 There is no more space for disk

Merhabalar Sanal makinalarin bulundugu datastore uzerinde yer olmadigindan bu sekilde hata aliyorsunuz. DataStore alaninizi buyutmeniz yada var ise sa...

14 yıl önce
Cevap
Cevap : File Server Resource Manager Kota Aşımı İçin E-posta Tanımlama Hatası

Ahmet Hocam'a ek olarak sunucu üzerinde antivirüs programı bazen mail gönderimini engellemektedir bu yüzden Exclusion vermeniz gerekebilir. McAfee ant...

14 yıl önce
Cevap
Cevap : Exchange Toplu Mail Yönlendirme Hk.

Mustafa Merhaba, login olma islemi active directory den sorgulandigi icin sanirsam bu istedigini dogrudan Exchange uzerinde yapamazsin. Fakat bunun ye...

14 yıl önce
Cevap
14 yıl önce
Cevap
Cevap : Exchange Toplu Mail Yönlendirme Hk.

Selam, tahminim mailin gitmeme nedeni active directory de oluşturmuş olduğun grubu Exchange server üzerinde aktif etmemiş olabilirsin.   Enable-D...

14 yıl önce
Cevap
Cevap : Exchange 2010 Kurulum - Hub Transport Hatası

Onur Bey Merhaba, denediğinizi söylemişşiniz fakat bu hata genellikle kurulum esnasında IPv6 seçeneğinin aktif olmamasından kaynaklanıyor. Yeniden aşa...

14 yıl önce
Cevap
Cevap : Exchange Toplu Mail Yönlendirme Hk.

Rica Ederim, İyi Çalışmalar

14 yıl önce
Cevap
Cevap : Exchange Toplu Mail Yönlendirme Hk.

Merhaba Hocam, Transport rule ile yapmayı denediniz mi ? Belki daha kolay yolu vardır fakat benim şuan aklıma gelen iki adet kural oluşturup 1. kuralı...

14 yıl önce
Cevap
Cevap : Backup Exec 2012 Lisans Sorunu

Geçmiş olsun. İyi Çalışmalar

14 yıl önce
Forum
Cevap
Cevap : Backup Exec 2012 Lisans Sorunu

Rica Ederim, Servislerin çalışmasını sağlayan kullanıcının yetkisi var mı veya bu kullanıcının sıfresını kurulumdan sonra degıstırdınızmı ? Hata mesaj...

14 yıl önce
Forum
Cevap
Sayfa 29 / 49