Eklenen Forum Cevapları
|
Cevap: Sunucular Arası Dosya Transferi Sunucu ne sunucusu? File Server mı? Öyle ise benzer bir senaryoda ben şu yolu izlemiştim. Yeni sunucuyu kuruyorsunuz. IP adresini ve adını farklı yapın.Robocopy ile dosyaları yeni sunucuya kopyalayın.... |
Forumda Windows Server |
4 yıl önce |
|
Cevap: Teams Hatası - A JavaScript error occurred in the mail process Sanıyorum çözüldü yarın göreceğiz 🙂 Title: Microsoft Teams desktop client inaccessible on Windows 7 User Impact: Windows 7 users are unable to start-up the Microsoft Teams desktop client. More info: U... |
Forumda Microsoft 365 - Office 365 |
4 yıl önce |
|
Cevap: Teams Hatası - A JavaScript error occurred in the mail process Çok ilginç bir şey oldu. Outlook 'ta Yönetici Bildirimleri kısmına bilgi gelmiş. Çözüm üretecekler sanki. Dosya Eki : resim.png |
Forumda Microsoft 365 - Office 365 |
4 yıl önce |
|
Cevap: Teams Hatası - A JavaScript error occurred in the mail process Evet. Aynen dediğiniz gibi. Ama TR şartları biliyorsunuz. 22 Client'ta Win7 varmış. Şunu fark ettim. Yeni gelen Teams 'te (1.5.00.28358 versiyonu) bu sorun çıkıyor. Eski versiyonu kurduğumda çalıştığı... |
Forumda Microsoft 365 - Office 365 |
4 yıl önce |
|
Teams Hatası - A JavaScript error occurred in the mail process Merhaba Son 2 gündür özellikle Windows 7 işletim sistemli bilgisayarlarda Teams "A JavaScript error occurred in the mail process" şeklinde hata vermeye başladı. Çözüm olarak bir kaç makinada yeniden k... |
Forumda Microsoft 365 - Office 365 |
4 yıl önce |
|
Cevap: Otomatik kod çalıştırılmasına izin vermemek hk. Ödev mi bu? 🙂 |
Forumda Windows Server |
4 yıl önce |
|
Cevap: Otomatik kod çalıştırılmasına izin vermemek hk. Autorun.inf'den bahsediyor sanırsam. |
Forumda Windows Server |
4 yıl önce |
|
Cevap: SQL Mail Profili Olarak SMTP Dışında Bir Seçenek Local de çalışan sunucularınızdan bir tanesine hmail kurun. Office365 tarafında da dış IP adresinizi güvenilir listenize ekleyin. Bu şekilde içeride çalışan uygulama, yazıcı vs. için bunu kullanıyoruz... |
Forumda SQL Server |
4 yıl önce |
|
Cevap: WD EX4100 NAS Klasör paylaşımı Windows 7'de Görünmeme Sorunu Aklıma ilk gelen SMB protokolü oldu. NAS'ta güncelleme sonrasında mı bu sorunu yaşadığınız? NAS'ta ve Win 7 işletim sistemli client'larda SMB desteklerini kontrol edin. |
Forumda Network Genel |
4 yıl önce |
|
Cevap: O365 Room oluşturma Merhaba Öncelikle Web'ten kontrol edin. Odaları görüyor musunuz. Muhtemelen sorun olmayacak. Yanlış hatırlamıyorsam. Şu aşağıdaki registry kaydını girmeniz gerekiyor. Her şeye bir register kaydı girer... |
Forumda Microsoft Office |
4 yıl önce |
|
Cevap: Lisans envanteri hakkında "NEWT Professional Network Inventory" i kullanın. Ücretsiz versiyonda 25 PC sınırı var. 2 tarama ile 50 makinayı rahatlıkla taratırsınız. Sonrasında sonuçları analiz edersiniz. |
Forumda Lisanslama |
4 yıl önce |
|
Cevap: Exchange Server 2019 Send As Yetkisi Verildiği Halde E-Posta Gönderilemiyor Selamlar Şu an benzer sorunu Ben de yaşıyorum. Office365'te Shared Mailbox oluşturdum. Görüntüleme ve Gönderme yetkilerini vermeme rağmen Shared Mailbox hesabından Outlook ile mail göndermeyi denediği... |
Forumda Exchange Server |
4 yıl önce |
|
Cevap: Active Directory Kullanıcı Adlarının Değişimi Profwiz aynı kullanıcının profil folder'ını değiştiriyor muydu bilemedim. Aşağıdaki registry yolunda bilgisayarda oturum açmış olan her kullanıcı için ilgili anahtarlar içerisinde "ProfileImagePath" d... |
Forumda Windows Server |
4 yıl önce |
|
Cevap: veeam yedekten geri dönüşte siyah ekran (msdos) hatası UFEI ve Secure Boot 'u kapatıp boot etmeyi denediniz mi? Sorunu daha önce deneyimlemedim ama Sadece bir fikir.. |
Forumda 3 Party |
4 yıl önce |
|
Cevap: GPO İle Biosdan TPM Modülünü Aktif Etmek Bilgisayarlarınız HP ise; Client Management Solutions içerisinde HP BIOS Configuration Utility (BCU) var. Bildiğim kadarı ile ücretli. Çok detayını bilmiyorum. Bir inceleyin. Diğer üreticilerde var m... |
Forumda Güvenlik Genel |
4 yıl önce |
|
Cevap: 2 IP bloğu arası haberleşme sorunu Gelen Robot'a Kablolu networkünüzün IP aralığından bir sabit IP verdirseydiniz. (Özel bir uygulamanız yok ise tabii). Bir keresinde bir CNC geldi. Eleman Bana bilgisayar networkümü değiştirttirecek. M... |
Forumda Network Genel |
4 yıl önce |
|
Cevap: İt help desk programı hakkında Ben Türkçe kullanıyorum. Birkaç yerinde ingilizce var ama Türkçe ekleyebiliyorsunuz. Kimden destek alacağım konusunda Ürünü Vitel'den satın alırsanız. Vitel ayrıca destek paketi satıyor. ME sitesinde... |
Forumda Linux & Unix |
4 yıl önce |
|
Cevap: İt help desk programı hakkında Linux tabanlı değil belki ama ücretsiz bir yazılım arıyorsanız Manage Engine ServiceDesk Plus'ı öneririm. Ücretsiz versiyonda elbette bazı sınırlamalar var. Sitesinden detaylarına ulaşabilirsiniz. |
Forumda Linux & Unix |
4 yıl önce |
|
Cevap: Email Gateway seçimi @MEHMETOZCANLAR Trend Micro Email Security Standard kullanıyoruz. Cloud bir ürün. OnPrem için fiyat almadık. Pahalı bile olsa; Ürünü kurmak için bir sunucu/depolama vs. ihtiyacınız yok. Update/ kurul... |
Forumda Exchange Server |
5 yıl önce |
|
Cevap: Email Gateway seçimi Trend Micro e-mail security kullanıyoruz. Gayet memnunuz. On Prem'de Trend Micro InterScan Messaging Security Virtual Appliance (IMSVA) ürünü var. Neden Onprem istiyorsunuz? Gelen maillerin çoğunluğu... |
Forumda Exchange Server |
5 yıl önce |

