Eklenen Forum Cevapları
|
Cevap : Roundcube Attachment Limit Değerli üyemiz, ÇözümPark Bilişim Portalı olarak nick name kullanımı yasaklanmış olup info mail adresine göndereceğiniz bir mail sonrası kullanmakta olduğunuz nick name yerine gerçek ad soya... |
Forumda Linux & Unix |
14 yıl önce |
|
Cevap : Windows Server 2008 IIS Panellerdeki Şifre Güvenliği Server 2008 üzerindeki password policiyi disable ettikten sonra istediğiniz şifreleri tanımlayabilirsiniz. |
Forumda Windows Server |
14 yıl önce |
|
Cevap : 500 Internal Server Error Merhaba hata mesajlarını açmanız gerekmektedir. Loglarda bununla ilgili detay yazacaktır. Muhtemelen veritabanına bağlantı sorunu yaşıyorsunuz. |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : Windwos 2012 IIS 8 de ISP site yayınlama Sorunu Peki siteyi açtığında her hangi bir hata mesajı alıyor musun. |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Windows Server için istatistik programı Türkçe kaynak olduğunu sanmıyorum ama program gayet başarılı siteyi ekler iken iis in o site için log aldığı dizini gösteriyorsun daha sonrasında raporun hangi dizin altında oluşturulacağını belirliyo... |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Dedicated Server Antivirus Önerisi? Biz server ortamında Trendmicro kullanıyoruz gayet memnunum |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Windows Server için istatistik programı Bu linkteki programı kullanabilirsiniz. |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Ana dizinde php ve diğer tüm dizinler, dosyalar gözüküyor. Söylemiş olduğun paneli tam detaylı bilmiyorum ama panel içeriğinde directory listing bölümü açık olabilir bunu kapatırsan sorunun düzelmesi gerekir. Ayrıca directory index özelliği hangi sayfan... |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : Plesk Panel Unable To Connect Hatası Hocam plesk üzerinden repair işlemleri çok sağlıklı sonuçlar çıkarmayabiliyor bu nedenle sorunu çözmek daha mantıklı. Sunucu üzerindeki servisleri söylemişsin psa servisini tekrar kontrol etmende fayd... |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : Windwos 2012 IIS 8 de ISP site yayınlama Sorunu Aşağıdaki makaleleri incelemişmiydiniz? |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Kendi Pc'mde Vmware üzerine cpanel kurulumu ve sonrasında cgi/sys sorunu DNS kayıtlarınızı kontrol ettiniz mi bu sorun ilgili adan adı için açılmış zondeki problemden kaynaklanabilir. |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : mail trafik sorunu o zaman resimleri ve html dosyasını mailinizin için gömmeniz gerekecek bu durumda da karşı tarafa SPAM olarak düşebilir. |
Forumda Mail Servisleri ve Sorunları |
14 yıl önce |
|
Cevap : plesk panel hatası Pleskte bu domain ile iligili dns kayıtlarını kontrol ettiniz mi DNS sunucunuza ilgili domain için sorgu yaptığınızda yanıt alabiliyor musunuz |
Forumda Windows Server |
14 yıl önce |
|
Cevap : veeam backup Bu job oluşturulduğunda ilk gelen dosya tahminimce job detayları burada tutuluyor. Hangi makineyi alacaksın nekadar sıklıkla yedekleme yapılacak eski yedek ne kadar tutulacak gibi. |
Forumda 3 Party |
14 yıl önce |
|
Cevap : 70-680 Sınavı Hakkında Bu tip öneriler legal olmadığı için forum üzerinde paylaşılmıyor. Bu sitelerdeki yorumlar bir nevi kriter olabilir. |
Forumda Sertifikasyon |
14 yıl önce |
|
Cevap : SQL 2008 BACKUP net stop sqlserveragentnet stop mssqlservercopy E:\mssql\*.* E:\mssql\backupnet start mssqlservernet start sqlserveragent bu şekilde bir bat dosyası ile backup alablirsin işlem tamamlandıktan s... |
Forumda SQL Server |
14 yıl önce |
|
Cevap : Server İhtiyacı Hakk... Çok şey istemiyorsunuz aslında istekleriniz için bir firewall ürünü kullanmanızda fayda var belirli portlara örneğin RDP portuna dışarıdan erişim için belirli iplere izin verebilirsiniz. Dahada güven... |
Forumda Donanım Genel |
14 yıl önce |
|
Cevap : Mail Enable'da webmail arayüzü açılmıyor DNS kayıtlarınızda gerekli tanımlamayı yaptınız mı? |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : mail enable problemi Sadece gmailden mail alamıyorsanız loglardan bu mail sunucunuza ulaşıormu kontrol etmelisiniz. Sunucunuz bunu engelliyor olabilir. |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |

