Eklenen Forum Cevapları

Cevap : DNS Çözümlemede Hata

Belirttiğin ip adresleri sadecehostingin cash dnsleri dir muhtemelen. Bunun senin sitene direk bir etkisi olmayacaktır. Daha önceki cevaplarımda belirtmiştim sorun yaşadığın zamanlarda yada test için ...

Forumda Hosting ve Veri Merkezi

14 yıl önce
Cevap : DNS Çözümlemede Hata

Data center adreslerinden kastınız tam olarak nedir.

Forumda Hosting ve Veri Merkezi

14 yıl önce
Cevap : DNS Çözümlemede Hata

Öm da belirttiğiniz ikinci dns kaydı buna neden olabilir. Bu nedenle dışarıdan her iki ns kaydınada bu domain için sorgu göndermeyi denemeniz gerekir.

Forumda Hosting ve Veri Merkezi

14 yıl önce
Cevap : DNS Çözümlemede Hata

Verdiğiniz dns kayıtlarında kritik bir hata görünmüyor. Uzun zamandır CPanel kullanmıyorum bu nedenle ekranı gözümün önüne gelmiyor. Loglara /var/log/messages bölümünden bakarak orada alınan bir hata...

Forumda Hosting ve Veri Merkezi

14 yıl önce
Cevap : DNS Çözümlemede Hata

Doman adınıza bakarak dns kayıtlarınız ile ilgili bir yorum yapabiliriz. Bunun haricinde hangi işletim sistemi kullandığınızı belirtmemişsiniz ama loglardan kontrol ederek hata mesajlarından bir yorum...

Forumda Hosting ve Veri Merkezi

14 yıl önce
Cevap : Wordpress subfolder hakkında

.htaccess modülünü windows üzerinde kullanmak için  aşağıdaki linki incelemenizi öneririm.

Forumda Hosting ve Veri Merkezi

14 yıl önce
Cevap : domain engelleme

Bunun için IIS de direk bir engel yok sonuça sizin sitenize yönlendirme yapıyor. Ama kodlamada bazı değişiklikler yaparak iframe ile gelen isteği direk olarak sitenizin adı yazacak şekilde değiştirebi...

Forumda Hosting ve Veri Merkezi

14 yıl önce
Cevap : Polis Logolu Virüs

Bilgilendirme için teşekkürler. Bu tip durumlarda korkarak tuzağa düşen bir çok kullanıcı olabilir.

Forumda Güvenlik Genel

14 yıl önce
Cevap : Centos 5.8 FTP Limitleme

Plesk kullanıyorsanız bu işlemi panel üzerinden yapabilirsiniz. Hosting paketiniz FTP limitinizide oluşturmaktadır. Bildiğim kadarı ile ek ftp hesabı eklediğinize onun için bile limitleme yapabiliyors...

Forumda Linux & Unix

14 yıl önce
Cevap : Linux Centos Ram Doluluk Sorunu

Ram kullanımını en çok hangi uygulama yapıyor onu kontrol edebildinizmi?

Forumda Linux & Unix

14 yıl önce
Cevap : arkadaşlar yadım lütfen

php ini dosyasının içinde [mail function] bölümünü bulup bilgilerini kendi sunucuna göre düzenlemen gerekiyor.

Forumda Hosting ve Veri Merkezi

14 yıl önce
Cevap : arkadaşlar yadım lütfen

PHP mail fonksiyonu bazı sunucularda güvenlik nedeniyle kapatılmaktadır. Sizin sunucunuzda çalıştığından emin misiniz.?

Forumda Hosting ve Veri Merkezi

14 yıl önce
Cevap : Windows Server CPU Sınırlaması CloudLinux Gibi

Home>Client Accounts>username> IIS Application Pool adımlarını izleyerek kullanıcının uygulama havuzuna limit verebilirsin.

Forumda Windows Server

14 yıl önce
Cevap : Dijital Fotoğraflarda Coğrafi Konum Bilgisi İstihbaratı

GPS konumu hariç diğer bilgilerin olduğunu duymuştum. Güzel bir paylaşım olmuş

Forumda Güvenlik Genel

14 yıl önce
Cevap : wireless İp dağıtma sorunu

 Aşağıdaki linkte ip reserve işlemini gösteriyor. buradan kontrol edebilirsin  

Forumda Network Genel

14 yıl önce
Cevap : wireless İp dağıtma sorunu

Cihazınızın modeli nedir.

Forumda Network Genel

14 yıl önce
Cevap : USB HDD'i ESXI 4.1'deki sanal sunucuya bağlama

Vmfs dizini altında data storeler görünüyor. Biz 5.0 da denediğimiz usb diski datastore olarak görmemişti. Bu işlemi 4.1 de denemedim fakat olursada bu diksin üzerinde sanal sunucu açamazsınız vmwarin...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

14 yıl önce
Sayfa 68 / 111
Başa dön tuşu