Eklenen Forum Cevapları

Cevap : Sql 2012 hizmet çalışmayı durdu

MSSQL servisini local de oluşturduğunuz local admin yetkisine sahip bir kullanıcı ile çalıştırabilirmisiniz. domainadi\localadmin  gibi. ve sonra sunucuyu yeniden başlatıp gözlemleyin.

Forumda SQL Server

13 yıl önce
Cevap : Bilgisayar Açılınca Program Çalışsın

bu startup da çalışması demek değildir, servis olarak çalışmalı ve servisi automatic olarak ayrlanmalı. bunu daha önce denemedim fakat aşağıdaki postu incelermisiniz burada bir programı servis olarak ...

Forumda Windows Server

13 yıl önce
Cevap : Bilgisayar Açılınca Program Çalışsın

merhaba, windows xp işletim sistemlerinde Documents & Settings > Kullanıcı Adı > Başlangıç Menüsü > Programlar > Başlangıç - Dosya > Yeni> Kısayol  oluşturarak programı gös...

Forumda Windows Server

13 yıl önce
Cevap : Gpo database

bu eğer daha önceden policy i almış BiLGiSAYAR ise domainden düşürüp yeniden domain e alabilirsin. onun dışında belki aynı gpo yu başka bir yerden de alıyor olabilir. dc üzerindeki group policy manage...

Forumda Windows Server

13 yıl önce
Cevap : vmware disk sorunu

mümin hocanın da dediği gibi host üzerinde snapshot varken yükseltme yapamazsınız, snapshot u sildiğinizde sorun düzelicektir.

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

13 yıl önce
Cevap : Outlook Express Mail Biçim Hatası

css kayması yaşanmış sanırım. bu tüm maillerde bu şekilde mi yoksa sadece bu maile özel mi ? tools tan options mail sending format ı html olarak ayarlayabilirmisiniz. outlook express css destekliyormu...

Forumda Microsoft Office

13 yıl önce
Cevap : 2012 server kurulu ve RDP bağlantısında kopmalar yaşanıyor

Terminal server ayarları üzerindeki idle timeout süresini uzatabilirmisiniz. muhtemelen sistem boşta kaldığında bağlantıyı kopartıyordur.

Forumda Windows Server

13 yıl önce
Cevap : Outlook Express Mail Biçim Hatası

bende anlamadım 🙂 nasıl bir biçim hatası

Forumda Microsoft Office

13 yıl önce
Cevap : Server 2012 Fizikselden Sanal'a Sorun

  burada hata ile ilgili bilgi mevcut kontrol edebilirsiniz.

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

13 yıl önce
Cevap : Differential backup ve Restore

bu konu burada daha önceden de konuşulmuş.. burayı inceleyebilirsiniz.

Forumda SQL Server

13 yıl önce
Cevap : Server 2008 R2 de kendiliginden Userlar oluşuyor

virüs girmiş olabilir. zamanlanmış görevleri kontrol edip birkaç farklı virüs programı ile tarama yapabilirmisiniz

Forumda Windows Server

13 yıl önce
re: Exchange Server 2010 SP3 Yenilikleri ve Kurulumu - Installing Exchange Server 2010 Service Pack 3

Elinize sağlık hocam

Forumda Exchange Server

13 yıl önce
Cevap : office 365

geçtiğimiz günlerde test etme fırsatı buldum. giriş yaptığınızda sol üst kısımda adımları anlatan bir pencere var buradaki adımları tek tek yaptığınızda kurulum tamamlanıyor ayrıca burada da bir maka...

Forumda Exchange Server

13 yıl önce
Cevap : yaklaşık 50 şubeli bir yapıda güvenlik problemimiz var

50 şube li bir yapının adsl ile bir birine vpn ile bağlanması biraz baş ağrıtabilir. telekom ile görüşüp noktadan noktaya ghdsl gibi bir hizmet alınması iyi olacaktır. ayrıca kullanıcı sayınızı belirt...

Forumda Güvenlik Genel

13 yıl önce
Cevap : Windows 8 wireless problemi

wireless radyo frekansınız 1 - 6 - 11 dan herhangi biri olduğunu gözlemleyin frekanslar arasında test için gezinebilirsiniz. en son yöntem olarak bunuda denemenizi tavsiye ediyorum.

Forumda Windows Client

13 yıl önce
Cevap : sql server 2012 kurulum hatası

sql server 2012 nin gereksinimlerinden bazılarını yüklemediğinizden bu problem oluşmuş olabilir. .net framework 4.0  powershell 2.0 gibi gereksinimleri buradan öğrenebilirsiniz

Forumda SQL Server

13 yıl önce
Cevap : Wmware Workstation unrecoverable Hata

vmware in sitesinde bu hatayla ilgili dll lerin 2 defa yazılmasından kaynaklandığını belirtiyor.   I have did followings task for solved this problem:   1. uninstall vmware tools from cont...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

13 yıl önce
Cevap : ekran titremesi

yukarıda söylenenlere ek monitörün yanında hopörlör var ise bunuda kaldırın, bazen hopörlörün içerisindeki mıknatıslardan etkilenede biliyor.

Forumda Donanım Genel

13 yıl önce
Cevap : Wmware Workstation unrecoverable Hata

vm hostunuzun konfigürasyon dosyası bozulmuş gibi duruyor. datastore üzerindeki vm hostun bulunduğu klasörü bir yere download edin yedekleyin. daha sonra vm hostunuza ait hdd dosyasını yeni bir vmhost...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

13 yıl önce
Cevap : Sql Server da Daha fazla Satır Editleme [ACİL YARDIM]

Konu başlığı açarken lütfen forum kurallarını okuyunuz

Forumda SQL Server

13 yıl önce
Sayfa 33 / 80
Başa dön tuşu