İş Depolama 4-Bay N...
 
Bildirimler
Hepsini Temizle

İş Depolama 4-Bay NAS | Seagate (Raid Hatası )  

  RSS
hasan enes
(@hasanenes)
Üye

Arkadaslar bu cihazı ortak dosya sunucusu olarak kullanmak üzere aldık .  . 4 hdd li raid 10 olarak kurulum yapmıstık . Bu arıza 2 keredir oluyor . Biranda tüm dosyalar gidiyor . Resmini attıgım hatayı veriyor .Hdd ledlerinde arıza bildirimi yanmıyor .Ayrıca 4 hdd cıkarıp kontrol ettin sıkıntı yok ..

Raid sistemimi bozuluyor acaba ?

[url= http://i.hizliresim.com/r3LpP7.jp g" target="_blank">http://i.hizliresim.com/r3LpP7.jp g"/> [/img][/url]

 

 

 

 

Alıntı
Gönderildi : 20/02/2017 19:27
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba

Klasik olacak ama firmware güncellemeyi deneyin.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 21/02/2017 00:40
hasan enes
(@hasanenes)
Üye

Firmware guncel hocam . 

CevapAlıntı
Gönderildi : 21/02/2017 01:25
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

O zaman üreticiye cihazı bir gönderin bence.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 22/02/2017 20:51
Paylaş: