Forum

FG200D Lan portunu ...
 
Bildirimler
Hepsini Temizle

FG200D Lan portunu WAN a çevirmek

11 Yazılar
3 Üyeler
0 Likes
1,650 Görüntüleme
(@CanerAKTAS)
Gönderiler: 84
Estimable Member
Konu başlatıcı
 

merhaba,

 

Yeni bir cihaz aldık normal olarak üzerinde 2 wan 16 tane lan portu var. benim bildiğim lan portlarını wan portu olarak değiştirebiliyoruz.

ama gelen os 5.2.5 ve bulamadım. yardımcı olabilir misiniz ?

 
Gönderildi : 16/08/2016 17:30

(@turancoskun)
Gönderiler: 4100
Üye
 

merhaba,

fortigate ürünleri varsayılan olarak switch mod'da gelir, interface mod'a almanız yeterli.

aşağıdaki linkler fikir verecektir.

http://www.beyaz.net/tr/ipucu/entry/39/

http://www.sysprobs.com/how-to-change-switch-mode-to-interface-mode-in-fortigate-fortios-5

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 16/08/2016 18:38

(@yilmazbarcin)
Gönderiler: 315
Illustrious Member
 

Merhaba,

Portları istediğiniz gibi config yapabilirsiniz, eğer soft switch içerisinde ise ilgili portu ordan çıkartıp boşa aldıktan sonra portu istediğiniz gibi config yapabilirsiniz.

 

isterseniz PPP, isterseniz static ip verip devreye alabilrisiniz. eğer birden fazla wan hattı varsa eğer policy base routing i de aktif etmeniz gerekecektir.

kolay gelsin.

 
Gönderildi : 16/08/2016 19:12

(@CanerAKTAS)
Gönderiler: 84
Estimable Member
Konu başlatıcı
 

Turan hocam gönderdiklerinizi yaptım ama bi sonuca varamadım. change mode seçeneği yok hala.

 
Gönderildi : 17/08/2016 12:26

(@turancoskun)
Gönderiler: 4100
Üye
 

merhaba,

internal interface üzerinde dhcp servisini kapatıp, policy altında internal'a bağlı kuralları sildiniz mi ?

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 17/08/2016 13:01

(@CanerAKTAS)
Gönderiler: 84
Estimable Member
Konu başlatıcı
 

evet hocam hatta olmayınca cli dan da denedim gene olmadı.

 

Cihaza 5.4.1 i yükleyince pat diye geliyor seçenek ama. anlamadım bi türlü

 
Gönderildi : 17/08/2016 13:16

(@turancoskun)
Gönderiler: 4100
Üye
 

size gelen firmware üzerinde hata olabilir.

özel bir sebep yok ise, 5.4.1 kullanmanızı tavsiy ederim.

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 17/08/2016 14:27

(@CanerAKTAS)
Gönderiler: 84
Estimable Member
Konu başlatıcı
 

Büyük ihtimalle öyle kullanmaya devam edicem UTM özelliklerini kullanmayacağım için sıkıntı olcağını zannetmiyorum.

 

Bu arada 5.4 de UTM özellikleri daha önce kararlı çalışmıyordu sizce şuan nasıl ?

 
Gönderildi : 18/08/2016 12:17

(@turancoskun)
Gönderiler: 4100
Üye
 

5.4 uzun süredir test ediyorum, yüksek kaynak kullanımı ve nlb dışında sorun ile karşılaşmadım.

ancak her kurumun ihtiyaç ve kullanım formatı farklı, genel kullanıcı kitlesinin yorumlarına bakmak daha doğru olacaktır.

5.4.1 için kullananlar, genelde sorun olmadığını belirtiyorlar, sizde test edebilirsiniz.

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 18/08/2016 12:28

(@CanerAKTAS)
Gönderiler: 84
Estimable Member
Konu başlatıcı
 

Teşekkür ediyorum cevaplarınız için.

 
Gönderildi : 18/08/2016 12:42

(@turancoskun)
Gönderiler: 4100
Üye
 

rica ederiz.

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 18/08/2016 12:57

Paylaş: