exchange 2010 a...
 
Bildirimler
Hepsini Temizle

exchange 2010 açtığım grup genel grupta görünmüyor  

  RSS
Mustafa ORAN
(@MustafaORAN)
Üye

merhabalar;

Exchange server 2010 üzerinde 1 tane elektrikhane isminde grup oluşturdum. abc grubunun içine active directory den attım abc grubunun exchange server 2010 da consolunda içinde görünüyor ama kendi bilgisayarımdan abc grubuna mail atmak istiyorum elektirikhane grubu gelmiyor.

bunun nedeni ne olabilir. 

Alıntı
Gönderildi : 10/04/2015 14:26
Emrah YILMAZ
(@EmrahYILMAZ)
Üye

Outlook üzerinde adres defterini yükle yaparsanız gelir.

CevapAlıntı
Gönderildi : 10/04/2015 16:17
Mustafa ORAN
(@MustafaORAN)
Üye

ayarlar hesap ayarları adres defterini yükle diyorum hiç bir değişiklik olmuyor sanki hiç bir işlem yapmıyor

CevapAlıntı
Gönderildi : 10/04/2015 16:39
Emrah YILMAZ
(@EmrahYILMAZ)
Üye

Owa üzerinde grubu görebiliyor musunuz?

CevapAlıntı
Gönderildi : 10/04/2015 18:02
Mustafa ORAN
(@MustafaORAN)
Üye

Hayır malesef owa üzerinde de gurubu göremiyorum.  

CevapAlıntı
Gönderildi : 13/04/2015 10:13
Mustafa ORAN
(@MustafaORAN)
Üye

power shell komutlarını falanda çalıştırıyorum ama değişen birşey yok malesef

CevapAlıntı
Gönderildi : 13/04/2015 12:57
Emrah YILMAZ
(@EmrahYILMAZ)
Üye

Logları inceleyin error olan var mı bakın.

Servislerde otomatik olup da başlamayan servis var mı kontrol edin. 

CevapAlıntı
Gönderildi : 13/04/2015 13:38
Mustafa ORAN
(@MustafaORAN)
Üye

Şuan sorunu çözdüm 2003 ten 2010 a geçiş işlemi yapılmıştı.

Geçirme işlemini yapan firma 2003 teki grupları 2010 a çevirme işlemi yapmamış çevirme işlemi yapıp oluşturduğum gurubu tekrar sildim ve oluşturdum. Şuan senkronizasyon işlemi gerçekleşiyor.

İlginize çok teşekkür ederim. 

CevapAlıntı
Gönderildi : 13/04/2015 15:39
Emrah YILMAZ
(@EmrahYILMAZ)
Üye

Geçmiş olsun..

CevapAlıntı
Gönderildi : 13/04/2015 16:55
Paylaş: