Outlook 2003 de Kur...
 
Bildirimler
Hepsini Temizle

Outlook 2003 de Kurallar çalışmıyor.  

  RSS
Bilal ARI
(@BilalARI)
Üye

 


Backup mdb üzerinden Power Control ile bütün mailboxları yeni servera taşıdıktan sonra kurallar ile ilgili problem yaşıyoruz.


Not: Kurallar yeni oluşturulan mailbox larda çalışıyor.


 Outlook 2003 açıldığında aldığım hata mesajı


[URL= http://img203.yukle.tc/thumbs/9473rules.JP G" target="_blank">http://img203.yukle.tc/thumbs/9473rules.JP G"/> [/IMG][/URL]


 Kuralları sunucudan yüklemek istediğimde aldığım hata mesajı


[URL= http://img203.yukle.tc/thumbs/5322rules1.JP G" target="_blank">http://img203.yukle.tc/thumbs/5322rules1.JP G"/> [/IMG][/URL]


 Kurallar Penceresi boş geliyor.


[URL= http://img203.yukle.tc/thumbs/3026rules3.JP G" target="_blank">http://img203.yukle.tc/thumbs/3026rules3.JP G"/> [/IMG][/URL]


 İstemcide ki kuralları seçtiğimde almış olduğum hata .


[URL= http://img203.yukle.tc/thumbs/1062rules2.JP G" target="_blank">http://img203.yukle.tc/thumbs/1062rules2.JP G"/> [/IMG][/URL]


Microsoftun benzer makalesi var http://support.microsoft.com/kb/886616/tr


Ancak kurallar da herhangi bir değişiklik (silme değiştirme ) yapamıyorum. Silip tekrar kurallar menusüne girdiğimde silmiş olduğum kuralların silinmemiş olduğunu görüyorum 🙂


 


Teşekkürler


 

Alıntı
Gönderildi : 26/08/2008 20:18
Kaan Tekkol
(@kaantekkol)
Üye

Office 2003 için service pack ler yüklü mü ya da Algıla Onar seçeneğini kullanmayı denediniz mi?

CevapAlıntı
Gönderildi : 26/08/2008 22:55
Bilal ARI
(@BilalARI)
Üye

 


xp dahil office de yeniden kuruldu değişen bişey olmadı.


 

CevapAlıntı
Gönderildi : 27/08/2008 02:21
 Anonim

Merhaba ;

Denetim masası /posta da varsayılan profili silip yenıden olusturdugunuz da kurallar calışacaktır benzer problemı bır defa  bende  yasamıstım profıle ı silip  yenı profıl  olusturup mail hesabını o kural a  tanımladıgımda sorun cozulmustu.

mailler pst olarak local de duruyor ise profıl ı  sılmeden once  pst  dosyasının yedegını alınız.

 

Teşekkürler.

 

[quote user="Knowen"]

 

xp dahil office de yeniden kuruldu değişen bişey olmadı.

 

[/quote]

CevapAlıntı
Gönderildi : 27/08/2008 04:00
Bilal ARI
(@BilalARI)
Üye

[quote user="cumhur.altan"]

Merhaba ;


Denetim masası /posta da varsayılan profili silip yenıden olusturdugunuz da kurallar calışacaktır benzer problemı bır defa  bende  yasamıstım profıle ı silip  yenı profıl  olusturup mail hesabını o kural a  tanımladıgımda sorun cozulmustu.


mailler pst olarak local de duruyor ise profıl ı  sılmeden once  pst  dosyasının yedegını alınız.


 


Teşekkürler.


 


[quote user="Knowen"]


 


xp dahil office de yeniden kuruldu değişen bişey olmadı.


 


[/quote][/quote]


 


Profili silip tekrar oluşturdum farklı bir isimle ( Xp ve office 2003 ü yeniden kurup denemiştim)


 Exchange Server tarafında yapabileceğim bişey var mıdır ? Bu sorun tek clientta değil


 


Teşekkürler

CevapAlıntı
Gönderildi : 27/08/2008 11:41
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba

eski kuralları ile yeni db ler arasında bir sorun yaşanmışa benziyor yani eski db den kurallar geldi ancak yeni db de yok ve nedeni ise sanırım client bazlı kural yazmış olmanız bunun için öncelikle owa üzerinden kuralları kontrol etmenzi ve tanımlamanız o da olmaz ise yedek aldıktan sonra exchange sp2 i bir daha kurmanız olacaktır.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 28/08/2008 02:55
Paylaş: