Forum

Cisco Ağ Modem
 
Bildirimler
Hepsini Temizle

Cisco Ağ Modem

4 Yazılar
2 Üyeler
0 Likes
881 Görüntüleme
Alperen Alpa
(@AlperenAlpa)
Gönderiler: 30
Trusted Member
Konu başlatıcı
 

Merhaba

 

Diğer odada bir modem var Türk Telekom üzerinden gelen ve ben bulunduğum yerde Cisco WAG320N  Dual-Band Wireless-N ADSL2+ Modem Gigabit Router kullanıyorum. Diğer odadaki Türk Telekom üzerinden gelen modemden bulunduğum odaya RJ45 priz gelmektedir. Oradan kablo ile Cisco modeme bağladım ve o modem üzerinden 3 Pc'ye bağlantı dağılıyor. Ancak her 30-60 saniyede bir internet gidiyor ve Ip yeniliyor veya DNS_PROBE_FINISHED_NO_INTERNET hatası alıyorum. Cisco modemi aradan çekip prize direk tek pc bağlayınca bir sorun yaşamıyorum . Çözümü nasıl olabilir ? Teşekkür ederim

 
Gönderildi : 08/05/2017 12:40

Barbaros Kuşçular
(@barbaroskuscular)
Gönderiler: 185
Estimable Member
 

Merhaba,

DNS adresi olarak türk telekom DNS adresleri mi tanımlı. DNS adreslerini değiştirerek tekrar deneyin.

Saygılarımla,

 
Gönderildi : 08/05/2017 18:59

Alperen Alpa
(@AlperenAlpa)
Gönderiler: 30
Trusted Member
Konu başlatıcı
 

Merhaba,

Öncelikle yanıtınız için teşekkür ederim. Dns olarak otomatikte ancak araya koymuş olduğum Cisco WAG320N modemi çekince kablolu olarak bağlandığımda bir sıkıntı yok . Araya 320N modemi koyunca sürekli gidip geliyor internet.Örnk: 5 dakika var ise 1 dakika gidiyor internet.Wriless kısmında ise internet olmuyor. Ancak wifi kısmına girip tutulanı yenile dediğimizde geliyor.

 
Gönderildi : 08/05/2017 19:05

Barbaros Kuşçular
(@barbaroskuscular)
Gönderiler: 185
Estimable Member
 

Modem ayarları içerisindeki DNS adresi de otomatik mi gözüküyor. Google DNS adresini yazarak deneyebilir misiniz.

 
Gönderildi : 08/05/2017 20:02

Paylaş: