Forum

IT Max
@selahattinsadoglu
Prominent Member
Katıldı: 24/02/2008 20:08
Last seen: 15/11/2023 12:20
Konular: 18 / Cevaplar: 808
Cevap
Cevap : gfi faxmaker kurulumu

Merhaba, Şu ana kadar yaptığın ayarların hepsini kaldır. kbase.gfi.com/showarticle. asp?id=KBID003044 buradakine benzer şekilde yapılandır.Eğer ...

18 yıl önce
Forum
Cevap
Cevap
Cevap : 2008 server active dricortory event

Merhaba, Bu uyarıyı ortadan kaldırmak için 2 yöntem vardır.Bunlardan biri de  GPO yapılacak ayarlardır. Computer Configuration>Policies>Win...

18 yıl önce
Cevap
Cevap : Mail hatası

Log dosyasından önce bu sorun SMTP kimlik Doğrulama ayarının eksikliğinden kaynaklanıyor.Bu sorunun çözümü için SMTP kimlik doğrulamayı aktif hale get...

18 yıl önce
Cevap
Cevap : Mail hatası

Merhaba, Öncelikle kullandığınız sürüm tam olarak nedir? ( Afterlogic Webmail Pro  ve ya Lite (ASP.Net ,ASP ,PHP) gibi . İkinci olarak Admin Cons...

18 yıl önce
Cevap
Cevap : FireFox Yedekleme İşlemi | Firefox Yedekleme | Mozilla Firefox yedek alma| Mozilla Firefox'u Yedekleme

Merhaba, Firefox yedeklemesi için buradaki programı kullanabilirsiniz.   kolay gelsin.

18 yıl önce
Forum
Cevap
Cevap : Outlook Anywhere Sorunu

Merhaba, Dediğiniz aktivayon işleminin yapılamasının nedeni Outlook Anywhere tarafındaki bug 'dan kaynaklanmaktadır.Bunun için buğra beyin dediklerini...

18 yıl önce
Cevap
18 yıl önce
Forum
Cevap
Cevap : share point kurulduktan sonra alınan hata

Diğer sorumun cevabını alamadım ?  İkinci olarak IIS 7 altında sağdan application pool tıkladıktan sonra en sağdan application pool ait "advanced...

18 yıl önce
Forum
Cevap
Cevap : share point kurulduktan sonra alınan hata

Sunucunun üzerinde NIC üzerinde IPv6 etkin mi?Eğer etkinse iptal edip tekrar servisleri yeniden başlatıp tekrar başlat.Birde IIS altında siteyle ilişk...

18 yıl önce
Forum
Cevap
Cevap : share point kurulduktan sonra alınan hata

Merhaba  Efecan ,  IIS altındaki IIS Manager 'den Default Web site 'nin özelliklerinden IP Adress kısmında açılan listeden "All Unassigned" ...

18 yıl önce
Forum
Cevap
Cevap : radius-AP ilişkisi

Sadece Windows Server makine üzerinden direkt olarak olmaz.

18 yıl önce
Cevap
Cevap : radius-AP ilişkisi

Merhaba, Kurum içerisindeki tüm Cisco AP cihazların merkezi yönetimini sağlamak için sizin bir tane daha  donanımsal cihaza ihtiyacınız olacaktır...

18 yıl önce
Cevap
Cevap : radius-AP ilişkisi

Merhaba,Yapmak istediğin yapılandırmayı yapabilirsin.Fakat benim tavsiyem bu kimlik doğrulama işlemini EAP-TLS ile yapmanı tavsiye ederim.Sonrasında ...

18 yıl önce
Cevap
Cevap : OUTLOOK SORUNU

Merhaba,Outlook programını outlook.exe /cleanremindersbu komutla başlatmayı dene.kolay gelsin.

18 yıl önce
Cevap
Cevap : the application or dll c:\windows\system32\mcenspc.dll is not a valid windows image

Merhaba, Verilen konumdaki DLL dosyasını siliniz.bilgisayarınızı yeniden başlatınız.   kolay gelsin.

18 yıl önce
Cevap
Cevap : gizli mesajlasma

Merhaba,Telnet üzerinden chat yapabilirsin. kolay gelsin.

18 yıl önce
Forum
Cevap
Cevap : exchange server 2007 kurulumunda hata

Ona sonra bakarız. Şu an başka işim var. iyi çalışmalar..

18 yıl önce
Cevap
Cevap : exchange server 2007 kurulumunda hata

Aslında şu an yaptığımızı Microsoft bile bilmiyor. 🙂  Gerçekten doğru söylüyorum.microsoft sitesinde açıklamalara RODC olana kurulum olmuyor. :)...

18 yıl önce
Cevap
Cevap : exchange server 2007 kurulumunda hata

evet o kayıtlardan bahsediyorum.O zaman son dediğime geliyoruz.Yani sistemde RODC olması exchange server yüklemesine engel oluyor.Aslında bunu sana ön...

18 yıl önce
Sayfa 35 / 42