Forum

Özgür MAZLUM
@ozgur-mazlum
Illustrious Member
Katıldı: 23/02/2008 23:02
Last seen: 19/09/2024 00:14
Konular: 26 / Cevaplar: 2179
Cevap
Cevap : Toplu Tanıtım Maili

Bu tip işlemler için kendi sunucunuzu kullanmanıza hiç gerek yok. Bu size çok fazla yönetimsel iş yükü getirecektir. Diğer arkadaşların belirttiği gib...

13 yıl önce
Cevap
Cevap : Unable to load dynamic library

Bildiğim kadarı ile mbstings bazı dil seçeneklerinin yorumlamak için kuruluyor. Dosyanın olduğu yolu php inide göstererek apacheyi restart edin sorun ...

13 yıl önce
Forum
Cevap
Cevap : esxi 5.1 vmdk hakkında bilgi

Bu sanal sunucu üzerinde snapshot alınmış ve bu dosya yanlışlıkla silinmiş olabilir mi?

13 yıl önce
Cevap
Cevap : esxi 5.1 vmdk hakkında bilgi

Nasıl bir hata aldığınızı not etmişmiydiniz. Hatalar hatalı bir işlem den kaynaklanabildiği gibi donanımsal ve yazılımsal da olabilir

13 yıl önce
Cevap
Cevap : Aylık Bülten Gönderimi (Legal Toplu Mail)

Bülten maili göndereceğiniz kullanıcılar sizden mail beklemiyorlarsa bu probleme neden olabilir. Ben bultensepeti.com 'u kullanıyorum oradaki şablon a...

13 yıl önce
Cevap
Cevap : 550 5.1.1 ve 451.4.4.1 mail hataları

Sorunun çözülmüş olmasına sevindim. 

13 yıl önce
Cevap
Cevap : I/O ihtiyacı

I/O genel olarak input output değerleri demek genel olarak kullanımda IOPS olarak geçende saniyede ki I/O ölçümü anlamında kullanılıyor. Bunların ölçü...

13 yıl önce
Forum
Cevap
Cevap : 550 5.1.1 ve 451.4.4.1 mail hataları

Bu kadar bilgi ile yardımcı olmamız çok zor biraz daha detay vermeniz gerekiyor. 550 5.1.1 hatası kullanıcı bulunamadı hatası olabilir. Hata mesajları...

13 yıl önce
Cevap
Cevap : Hmail Server Üstünden Dışarıdan Yetkisiz Giriş (önleme) 2

Sunucuları otomatik tarayan programlar mevcut gerekli güvenlik önlemleriniz yoksa ve zayıf şifre kullanılıyorsa bunları tarama yapabiliyorlar. Mesela ...

13 yıl önce
Cevap
Cevap : 550 5.1.1 ve 451.4.4.1 mail hataları

Hangi mail yazılımını kullanıyorsunuz? Hataların tam detaylarını da yazabilirseniz daha detaylı yardımcı olmaya çalışırız.

13 yıl önce
Cevap
Cevap : esxi 5

Dökümanlarda neleri değiştireceğiniz yazıyor. Bu kadar detaylı bir türkçe döküman bulacağınız sanmıyorum.   

13 yıl önce
Cevap
Cevap : esxi 5

VMware Power CLI  üzerinde aşağıdaki komut ile Cdrom bağlı olan guestlerin listesini görebilirsiniz. get-vm | where { $_ | get-cddrive | where { ...

13 yıl önce
Cevap
Cevap : Çevrimdışı Tarayıcı

evet hatırlıyorum bildiğim kadarı ile eski sürümü halen mevcutta indirilebiliyor.

13 yıl önce
Cevap
Cevap : Linux San Multipath

Cluster yapıları arttıkça bu tip ipuçlarına ihtiyaç oluyor. Güzel konuya değinmişsiniz. Elinize sağlık.

13 yıl önce
Forum
Cevap
Cevap : Mail Enable Dns Problemi ve Spam

Ip block'u nuzla ilgili bir engelleme görünüyor. bunun için sunucuda yapabileceğiniz pek bir durum yok, kısa vadede IP değiştirmek çözüm olur.. Hizmet...

13 yıl önce
Cevap
Cevap : Mail trafigi takibi

Hosting firmaları bu tip izinlere müsade etmez kendi mail yazılımınızı kullanmanız gerekiyor. Mailenable professional sürümde rule yazılarak böyle bir...

13 yıl önce
Cevap
Cevap : güvenlik hakkında ne tür önlemler alabilirim ?

FTP üzerinden sitenize zararlı kod bulaşmış ise büyük ihtimalle bilgisayarınızda kullandığınız FTP programında giriş bilgileriniz kayıtlı olmuş olabil...

13 yıl önce
Sayfa 45 / 111