Forum
Last seen: 19/09/2024 00:14
Birinci sorunuzun cevabı Vcenter yüklü ise aynı cluster içinde migration işlemleri kesintisiz yapılabilir. Diğer sorunuzu tam anlayamadım. ESX server ...
Konuyu biraz daha detaylandırmanız gerekiyor. O esnada sunucunun içerisinde kaynak kullanımına bakın eğer orada herşey normal ise sadece dışarıdan gel...
Spamhouse üzerinde delist yapmanız gerekiyor. Oraya başvuruda bulunarak delist işlemini yaptıktan sonra blackliste girme nedeninizi tespit ederek soru...
Biostan sıralamayı değiştirerek deneyin yada Hyperv ilgili sanala sağtuş tıklayarak Bıos sekmesi altından sıralamayı değiştirin.
Sitenizin SQL dosyalarınıda taşımanız gerekiyor taşıdıktan sonra websitesinin config dosyasından yeni veritabanı erişim bilgilerini güncellerseniz çal...
Eğer SSD diski dell üzerinden almazsanız support konusunda yardımcı olmuyorlar. Ekleyeceğiniz yeni diskleri farklı olarak göstermeniz mümkün fakat bu ...
3GB lik dosyayı phpmyadmin ile import etme aşamasında hata almanız gayet normal: Yukarıda vermiş olduğum sql komutları dışında zorlanacağınızı sö...
Sen bunu nereye upload etmek istiyorsun aynı sunucuda mı olacak farklı bir sunucuya mı taşıyacaksın. Eğer farklı bir sunucu ise dosyayı import etmeden...
Bu ürünü kullanabilirsiniz. Fakat malzeme kalitesi çok iyi değil takarken dikkat edin kırabilirsiniz. 
PHP myadminden 3GB lık bir veritabanı import edemezsiniz komut satırından erişiminiz var ise SSH ile import etmeniz mümkün hataya gelince ise import i...
bu makaledeki adımları kontrol edebilir misiniz?
IP kısıtlaması varsa login ekranını da göremiyor olması gerekir.
Bunun yerine kullanıcıları bir GW üzerinde çıkararak burada limitleme yapmanız daha doğru olacaktır. Yoksa bunların önüne geçemezsiniz.
Eğer sunucu domain'e dahil değilse hiren's boot cd programı ile boot ederek oradaki password recovery ile sorunu çözebilirsiniz.
Hocam bu kadar bilgi ile cevap vermek için büyücü olmak gerek :). Web server nedir hangi yazılım dilinde ayrıca sunucudaki error loglarda yazan hata v...
Verdiği hata permissinion denied uyarısımıdır ?
name server olarak girdiğiniz kayıtların gördüğü sunucu DNS tanımlamları yapmanız gerekiyor. Normalde CPanel açılınca ototmatik DNS kaydı açar ama god...
O zaman php.ini den hata mesajlarını açın site üzerinde de olsa işlem hangi aşamada kalıyor detayını verecektir.
Eğer boot cd ile açtığınızda dosyayı okumuyorsa bence elinizdeki imajda sorun var. Acronisin kendi okumadığı dosyayı vmware converter zaten okuyamaz.
Acronis boot cd ile başlatarak yedek dosyasını gösterirseniz sorununuz çözülebilir. En sağlıklı yöntem ise sunucu çalışırken vmware convertarı çalıştı...
