Forum

Özgür MAZLUM
@ozgur-mazlum
Illustrious Member
Katıldı: 23/02/2008 23:02
Last seen: 19/09/2024 00:14
Konular: 26 / Cevaplar: 2179
Cevap
Cevap : VM'i bir serverdan başka bir server'a taşıma

Birinci sorunuzun cevabı Vcenter yüklü ise aynı cluster içinde migration işlemleri kesintisiz yapılabilir. Diğer sorunuzu tam anlayamadım. ESX server ...

12 yıl önce
Cevap
Cevap : Hosting Whm sunucu Down oluyor ?

Konuyu biraz daha detaylandırmanız gerekiyor. O esnada sunucunun içerisinde kaynak kullanımına bakın eğer orada herşey normal ise sadece dışarıdan gel...

12 yıl önce
Cevap
Cevap : Mail Gönderememe Sorunu

Spamhouse üzerinde delist yapmanız gerekiyor. Oraya başvuruda bulunarak delist işlemini yaptıktan sonra blackliste girme nedeninizi tespit ederek soru...

12 yıl önce
Cevap
Cevap : Kurulum sonraso iso dan boot

Biostan sıralamayı değiştirerek deneyin yada Hyperv ilgili sanala sağtuş tıklayarak Bıos sekmesi altından sıralamayı değiştirin.

12 yıl önce
Cevap
Cevap : Cpanel yapısına kurulu olan web sites cpanel desteği olmayan bir sunucu da çalışır mı ?

Sitenizin SQL dosyalarınıda taşımanız gerekiyor taşıdıktan sonra websitesinin config dosyasından yeni veritabanı erişim bilgilerini güncellerseniz çal...

12 yıl önce
Cevap
Cevap : dell r720 hdd genişletme

Eğer SSD diski dell üzerinden almazsanız support konusunda yardımcı olmuyorlar. Ekleyeceğiniz yeni diskleri farklı olarak göstermeniz mümkün fakat bu ...

12 yıl önce
Cevap
Cevap : Yüksek boyutlu sql nasıl düzenleyebilirim

3GB lik dosyayı phpmyadmin ile import etme aşamasında hata almanız gayet normal: Yukarıda vermiş olduğum sql komutları dışında zorlanacağınızı sö...

12 yıl önce
Cevap
Cevap : Yüksek boyutlu sql nasıl düzenleyebilirim

Sen bunu nereye upload etmek istiyorsun aynı sunucuda mı olacak farklı bir sunucuya mı taşıyacaksın. Eğer farklı bir sunucu ise dosyayı import etmeden...

12 yıl önce
Cevap
Cevap : 2. HDD Yuvası için tavsiye

Bu ürünü kullanabilirsiniz. Fakat malzeme kalitesi çok iyi değil takarken dikkat edin kırabilirsiniz. 

12 yıl önce
Cevap
Cevap : Yüksek boyutlu sql nasıl düzenleyebilirim

PHP myadminden 3GB lık bir veritabanı import edemezsiniz komut satırından erişiminiz var ise SSH ile import etmeniz mümkün hataya gelince ise import i...

12 yıl önce
Cevap
Cevap : Sayfa Login Sorunu

IP kısıtlaması varsa login ekranını da göremiyor olması gerekir.

12 yıl önce
Cevap
Cevap : İdm Sorunu

Bunun yerine kullanıcıları bir GW üzerinde çıkararak burada limitleme yapmanız daha doğru olacaktır. Yoksa bunların önüne geçemezsiniz.

12 yıl önce
Cevap
Cevap : Server 2003 Şifre hk.

Eğer sunucu domain'e dahil değilse hiren's boot cd programı ile boot ederek oradaki password recovery ile sorunu çözebilirsiniz.

12 yıl önce
Cevap
Cevap : Sayfa Login Sorunu

Hocam bu kadar bilgi ile cevap vermek için büyücü olmak gerek :). Web server nedir hangi yazılım dilinde ayrıca sunucudaki error loglarda yazan hata v...

12 yıl önce
Cevap
Cevap : Server 2012r 2

Verdiği hata permissinion denied uyarısımıdır ?

12 yıl önce
Cevap
Cevap : Domain yönlendirme sorunu

name server olarak girdiğiniz kayıtların gördüğü sunucu DNS tanımlamları yapmanız gerekiyor. Normalde CPanel açılınca ototmatik DNS kaydı açar ama god...

12 yıl önce
Cevap
Cevap : IIS Uzun Süren İşlemlerde Veri Gönderimini Yarıda Kesiyor!

O zaman php.ini den hata mesajlarını açın site üzerinde de olsa işlem hangi aşamada kalıyor detayını verecektir.

12 yıl önce
Cevap
Cevap : acronis ile aldığım tib uzantılı server win2003 uzantılı dosyayı vmware workstation ile sanal ortamda açma

Eğer boot cd ile açtığınızda dosyayı okumuyorsa bence elinizdeki imajda sorun var. Acronisin kendi okumadığı dosyayı vmware converter zaten okuyamaz.

12 yıl önce
Cevap
Cevap : acronis ile aldığım tib uzantılı server win2003 uzantılı dosyayı vmware workstation ile sanal ortamda açma

Acronis boot cd ile başlatarak yedek dosyasını gösterirseniz sorununuz çözülebilir. En sağlıklı yöntem ise sunucu çalışırken vmware convertarı çalıştı...

12 yıl önce
Sayfa 20 / 111