Forum

Evren Banger
@evrenbanger
Üye
Katıldı: 23/02/2008 00:15
Last seen: 30/01/2025 13:46
Konular: 74 / Cevaplar: 2361
Cevap
Cevap : Terminal server printer çıktı alma

farkli lokasyonlarmi ? Printeri paylasima acip clienta tanitamiyormusunuz ?

15 yıl önce
Cevap
Cevap : Group Policy Management

Bu programla ilgili birsey GPO ile kisitlayamazsiniz.

15 yıl önce
Cevap
Cevap : Group Policy Management

Windows Control Panelin mi acilmasini istemiyorsunuz ?

15 yıl önce
Cevap
Cevap : ipv6 tamamen disable yapma

C:\Windows\System32\drivers\etc\host altinda     ::1             localhos...

15 yıl önce
Cevap
Cevap : ipv6 tamamen disable yapma

bunun nedenini soyledim yukarida host kaydinizdaki kayittan dolayi.

15 yıl önce
Cevap
Cevap : server 2008 terminal serverda oturumu katılma sırasında hata

"Remote Desktop Session Host Configuration"acalim.Connections altinda "RDR-Tcp" cift tiklayarak ozelliklerine girelim."Remote Control" tabina gelelim....

15 yıl önce
Cevap
Cevap : ipv6 tamamen disable yapma

O entry ya 0xffffffff seklinde yazmanı tavsıye ederim bu sekilde butun ipv6 bileşenlerini disable etmiş oluyorsun. Ayrıca system32/drivers/etc altınd...

15 yıl önce
Cevap
Cevap : Exchange 2007 Kurulum Hatası

Pardon benim hatam Setup.com /m:install /r:mb  bu şekilde denermisin.

15 yıl önce
Cevap
Cevap : Server 2008 R2 Uzak Masaüstü Erişim Engellendi Hatası

Bu işlemlerden sonra serverı restart ediyormusun ?

15 yıl önce
Cevap
Cevap : server 2008 r2 64 bit terminal server yazıcı sorunu

Acıkcası sunu cok merak ettim bu yazıcıyı direk server üzerine bağlama imkanın var mı. Bu şekilde bir deneme yapabilirmisin ?

15 yıl önce
Cevap
Cevap : Rol taşıma sonrası DC'da alınan 1863 hatası

Eski DC yi acmani ve belli bir sure beklemeni yavsiye ederim.

15 yıl önce
Cevap
Cevap : Aynı yapıda Exchange 2007 - 2010 mail alamama sorunu

PowerShell den veriyorsunuz dimi komutu ? Birde bir seyi kontrol etmeni istiyorum exchange 2010 nun yuklu oldugu serveri pinglediginiz zaman IPv6 oalr...

15 yıl önce
Cevap
Cevap : DNS serverlardan birini kaldirma...

en son ne zaman denedin su anda bir sorun olmayadabilir.

15 yıl önce
Cevap
Cevap : DNS serverlardan birini kaldirma...

cmd den "netdom query fsmo" komutunu calistirip bir kontrol edermisin dogru serverimi gosteriyorlar. Ayrica belli bir sure beklemelisin replikasyon i...

15 yıl önce
Cevap
Cevap : SQL 2008 servislerim kendini stop etti.

Tarih ayarlariniz dogrumu acaba ?

15 yıl önce
Forum
Cevap
Cevap : Exchange 2010 Mail Box Taşıma Hatası

Boyle dusunme. Hic kimse herseyi bilemez ve her sorunda herkesin basina gelemez. Sen burada soru sorarakta cok buyuk katki sagliyorsun bunu unuttuma. ...

15 yıl önce
Cevap
Cevap : Exchange 2007 Kurulum Hatası

Cmd den bu komutla "Setup.com /m:install /r:ht" kurulumu baslatirmisin.

15 yıl önce
Cevap
Cevap : vmware vsphere/ESX üzerinde loadbalancer

Tamam ben sorunu yanlis anlamisim senin dusundugun sekilde bir load balancing yapamazsin. bunun icin F5 veya Netscaler tarzi uygulamalar veya donaniml...

15 yıl önce
Sayfa 79 / 122