Forum

Evren Banger
@evrenbanger
Üye
Katıldı: 23/02/2008 00:15
Last seen: 30/01/2025 13:46
Konular: 74 / Cevaplar: 2361
Cevap
Cevap : SERVER 2003 ACTIVE DIRECTORY PRINT SERVER....

Security sekmesi her yazicida bulunur. Soyle demek daha iyi olur security AD deki ve Share edilmis butun objelerde vardir.

14 yıl önce
Cevap
Cevap : Yeni yapı için en doğru sunucu kurgusu?..

Yapacagın tek şey var 2 Adet DL380 alıp ornek 32 ser GB ramli Birde storage tabii burda cok marka ve model var ihtiyacını karsılayacak bir model belir...

14 yıl önce
Cevap
Cevap : exchange kurulum oncesi

Member Server a kurabilirsin. Makalede ayrintili seklinde kurulum var kolay gelsin..

14 yıl önce
Cevap
Cevap : exchange 2010 sp1 kullanıcı acma

Bu iliskilendirme nasil oluyor ? Bende onu merak ettim.

14 yıl önce
Cevap
Cevap : Exchange Server 2010'a Geçiş

In place upgrade destegi yok exchange de kolay gelsin

14 yıl önce
Cevap
Cevap : 2008 Migration "Access is Denied"

Problemin hala devam mi ediyor ?

14 yıl önce
Cevap
Cevap : Active Directory yedekleme

Baska bir domain mi hazirliyorsunuz ? Yoksa ADC gibi birseymi kurmak istiyorsunuz ?

14 yıl önce
Cevap
Cevap : Printerlarda Default'da Kullanıcı Siyah Beyaz Bassın.

Bunu printer uzerinden yapabilirsin. Asagidaki ayara gidip ayarliyabilirsin. printer properties->choosing advance tab-> printing defaults->p...

14 yıl önce
Cevap
Cevap : exchange 2010 sp1 kullanıcı acma

Acabilirsin zaten OU ya dikkat et.

14 yıl önce
Cevap
Cevap : exchange 2010 sp1 kullanıcı acma

Hangi OU nun altinda yarattiginiza dikkat edin users OU sunu kontrol edin

14 yıl önce
Cevap
Cevap : adprep /forestprep hatası 2008 Server STD R2 64 bit

Baska bir 2008R2 dan computer managementından bağlanıp oradaki event viewer hatalarını kontrol edebilirmisin. DC dede hatalar olabilir.

14 yıl önce
Cevap
Cevap : Sunucu Yeniden Başlatma hatası

Update di yaparkenmi hata veriyor ?

14 yıl önce
Cevap
Cevap : Sunucu Yeniden Başlatma hatası

windows versiyonu neydi acaba ? windows 2008 ve 7 icin bit update var

14 yıl önce
Cevap
Cevap : adprep /forestprep hatası 2008 Server STD R2 64 bit

Sen adperep ve forestprep islemlerini DC uzerinde yapiyorsun degilmi ?

14 yıl önce
Cevap
Cevap : server 2003 task manager yavaşlık sorunu

AntiVirusu devre disi biraktim demissin ama bence makinada virus var ben olsam full tarama yapardim safemode da

14 yıl önce
Cevap
Cevap : Hyper-V limitleri

Googledan bu Best Practies Guide da bir goz atarmisin. Bir word dokumani "High Performance SQL Server Workloads on Hyper-V" Birde SQL versiyonu olarak...

14 yıl önce
Cevap
Cevap : Sunucu Yeniden Başlatma hatası

Evet kaspersky boyle yapiyor daha onceden karsilastim urunde problem icikinca cok buyuk miktarlarda log dosyalari olusturuyor.

14 yıl önce
Cevap
Cevap : Sunucu Yeniden Başlatma hatası

TEMP klasorlerini bosaltirmisin ? Windows altinda ve profillerdeki. Bu kurulan bir uygulama degil cok ufak bir uygulama

14 yıl önce
Cevap
Cevap : sunuculara erişim yapan programların kısa süre sonra bağlantı hatası

Servera surekli  ping cekerek network baglantisinin kopup kopmadigini test edermisin ? Birde loglardan oracle servislerini bir kontrol edermisin ...

14 yıl önce
Cevap
Cevap : uzaktan Etki alanına bağlanma

Add Role den Network Policy and Access Services i eklemeniz gerekli.

14 yıl önce
Sayfa 62 / 122