Forum

Bugra KESKIN
@bugrakeskin
Illustrious Member
Katıldı: 22/02/2008 10:56
Last seen: 17/04/2020 00:27
Konular: 70 / Cevaplar: 5015
Cevap
Cevap : teslim bilgisi hk.

Merhaba, Sisteminizi yazmamışsınız ama Exchange 2010'da delivery reports default olarak transport seviyesinde kapalıdır. Önce bunu açmak gerekir. Se...

14 yıl önce
Cevap
Cevap : Exchange 2010 database disk kullanımı

Merhaba, diskte anlık yer kazanma diye bir şey yoktur. Mail silindi diye exchange db düşmez. Eğer exchange 2010 sp2 UR3 var ise whitespace alanı kada...

14 yıl önce
Cevap
Cevap : Exchange 2013 Kurulumunda Hata: exchangeserver.msi failed.

Eklediğiniz resmi yeni gördüm. Araştırdığım kadarıyla .NET uygulaması corrupt olmuş. Daha önce bu sunucuda başka birşeyler yüklenip kaldırılmış ola...

14 yıl önce
Cevap
Cevap : Exchange 2013 Kurulumunda Hata: exchangeserver.msi failed.

Merhaba, Tüm language bilgilerinizi United States (English) yapıp dener misiniz?

14 yıl önce
Cevap
Cevap : Exchange 2010 da Dış Kullanıcılarda RPC over HTTPS Şifre

Merhaba, Outlook Anywhere ile bağlanan kullanıcı eğer domain'e üye olan kullanıcısı ile oturum açmamışsa her açılışta parola sorması gayet doğal...

14 yıl önce
Cevap
Cevap : Smart Host yapısı

Merhaba, Smarthost hizmeti almak başka bir SMTP sunucusunu kullanmak anlamına gelmektedir. Smarthost hizmeti veren firmanın IP leri blacklistte olmad...

14 yıl önce
Cevap
Cevap : Exchange 2010 kısıtlı geliyor

Daha önce defalarca konuşuldu. DC niz üzerine certificate authority kurup exchange sertifikanızını bu CA dan request ederseniz domain ortamınızda ola...

14 yıl önce
Cevap
Cevap : Affter exchange 2010 Sp2 403 - Forbidden: Access is denied.

Merhaba, Sadece HTTP olarak mı bağlanmak istiyorsunuz? Bu güvensiz bağlantı olacaktır ama yapılabilir. Exchange CAS sunucularında IIS de Default We...

14 yıl önce
Cevap
Cevap : Exchange 2010-Dag

olur tabi ancak DAG üyesi olan mbx sunucularda bir sıkıntı çıktığında 15 ila 60 saniye arası Outlook bağlantısı kesilecek tekrar bağlan...

14 yıl önce
Cevap
Cevap : Exchange 2010-Dag

merhaba mailbox sunucularda veya 1 cas da problem olduğunda kullanıcıların kesinti yaşamamaları için sadece DAG yetmez ayrıca en az 2 cas sunucudan o...

14 yıl önce
Cevap
Cevap : ikinci send connector

Merhaba, Send Connector'ü sadece domainleri ve giderken kullanacağı SMTP sunucusunu belirlemek için kullanabilirsiniz. Kullanıcıların hangi send conn...

14 yıl önce
Cevap
Cevap : Lotus Notes'da Arşivlemeden Sonra Disk Kotası Hala Düşmedi.

Mehmet Bey'e katılıyorum eğer compact işe yaramadıysa console üzerinden birde komut satırından aşağıda ki komutu kullanın load compact mail\buğra.nsf ...

14 yıl önce
Cevap
Cevap : Lotus Notes'da Arşivlemeden Sonra Disk Kotası Hala Düşmedi.

compact işlemi hemen bitmez bekleyin biraz. birde direkt compact demeden, database --> properties --> i simgesine tıkladığınızda yazan yüzde&nbs...

14 yıl önce
Cevap
Cevap : Lotus Notes'da Arşivlemeden Sonra Disk Kotası Hala Düşmedi.

Bu ekranda OK butonuna basarak compact işlemini başlatmalısınız. ARşiv yaptıktan sonra mutlaka compact yapıyoruz başka türlü lotus database'i White s...

14 yıl önce
Cevap
Cevap : Lotus Notes'da Arşivlemeden Sonra Disk Kotası Hala Düşmedi.

Domino tarafında boyutun düşmesi için compact yapmanız lazım. Ondan sonra düşecek zaten. mail DB nize sağ click yapıp database --> properties tıklı...

14 yıl önce
Cevap
Cevap : Lotus Notes'da Arşivlemeden Sonra Disk Kotası Hala Düşmedi.

merhaba, lotus bu şekilde çalışıyor. db ye compact yapmadığınız müddetçe boyut düşmez. workspace de db ye sağ click properties seçip buradan...

14 yıl önce
Cevap
Cevap : Exchange 2007 Dışarıdan Mail alma sorunu

Merhaba, exchange in arkasında bir antispam ürünü var mı? maillerin exchange de beklediğinden eminseniz queue viewer ı açın burada göreceksiniz. Gelme...

14 yıl önce
Cevap
Cevap : Exchange 2010 SP2 DPM Recovery

Anladığım kadarıyla exchange in koştuğu işletim sistemi de kullanılamaz halde? Eğer öyle ise yeni sunucu kurduktan sonra Exchange'i recover modda yeni...

14 yıl önce
Cevap
Cevap : EXCHANGE 2010 DEFAULT WEB SITE IIS İÇİNDEN SİLDİM

IIS directory lerini yeniden oluşturmanız çözüm sağlamaz ise CAS rolünü repair etmeniz de işe yarayacaktır.

14 yıl önce
Cevap
Cevap : Exchange 2010 Mail Boyutu Problemi

Bence sorunu Exchange'de aramanız yanlış. çok büyük bir ihtimalle sonicwall'da takılıyordur. 10 mb üzeri dosya gönderilmeye çalışırken hata mesajı dön...

14 yıl önce
Sayfa 21 / 255