Forum

Yasin Kurtuluş
@YasinKurtulus
Estimable Member
Katıldı: 26/01/2009 14:59
Konular: 41 / Cevaplar: 105
Topic
Topic
12 yıl önce
Replies: 1
Views: 2173
Cevap
Cevap : Vhd Compact İşlemi sonrası disk küçülmesi

Geç cevap için özür dilerim. Şu şekilde bir çözüm buldum: önce vhd'yi vhdx'e çevirdim daha sonra disk management'tan bu diski optimize ettim. ardından...

12 yıl önce
Cevap
Cevap : Vhd Compact İşlemi sonrası disk küçülmesi

Bu içerdeki veri boyutu :    bu da hosttaki veri boyutu:

12 yıl önce
Cevap
Cevap : Vhd Compact İşlemi sonrası disk küçülmesi

  Merhaba Fatih Bey, Onu da denedim, diskleri vhdx formatına dönüştürdükten sonra edit disk bölümünü açıp actions bölümünden shrink'i seçiyorum p...

12 yıl önce
Cevap
Cevap : GPO Desktop Wallpaper Local Path

bu çözüm ilk başta işe yaradı yalnız tüm şirkete uyguladığım zaman yemedi bazılarında script çalıştı bazılarında resimi attığım dizin yüzünden policy ...

14 yıl önce
Cevap
Cevap : GPO Desktop Wallpaper Local Path

teşekkürler logon'a script'i ekledim çalıştı.

14 yıl önce
Topic
Replies: 4
Views: 1143
Cevap
14 yıl önce
Cevap
Cevap : Disconnected Mailbox'tan Tamamen Silme

Ok teşekkürler Buğra hocam değeri değiştirdim bu zamanaşımından sonra silenecek diyorsunuz ? yine de permanently delete olsaydı çok makbule geçerdi.

15 yıl önce
Topic
Replies: 4
Views: 1620
Cevap
Cevap : Symantec - AOFO:Initialization failure on: "Microsoft Information Store".

Selahattin hocam konuyla ilgilendiğin için teşekkür ederim haftaiçi yoğun email trafiğinden risk almamak adına regedit'teki değeri hafta sonu yaratıp ...

15 yıl önce
Forum
Cevap
Cevap : Symantec - AOFO:Initialization failure on: "Microsoft Information Store".

Merhaba Selahattin Hocam   vssadmin list writers komutunu uyguladığımda 'Microsoft Exchange Writer' diye bir satır gelmiyor diğerlerinin hepsi No...

15 yıl önce
Forum
Cevap
Cevap : [email protected] spam mail

merhaba Exchange 2003'teki relay açığından kaynaklanıyormuş

15 yıl önce
Cevap
Cevap : [email protected] spam mail

Sürekli spam mail gönderiyoruz. Blacklistlere düşüyoruz.

15 yıl önce
Topic
Replies: 2
Views: 991
Cevap
Cevap : Windows Deployment Service - Add server "Access is Denied"

Merhaba Hakan Bey DC üzerinde değil ayrı bir makinede kurdum DC'ye bağlamak istiyorum.

15 yıl önce
Sayfa 1 / 8