Forum
win 7 pro sp1 nod 32 virüs programı ile tarattım virüs bulmadı...
malesef ondada bir çözüm bulunamamıştır...
Onuda denedim ancak sadece ve sadece güvenli modda bu olayı yapmıyor...
Teşekkür ederim ama bunun farklı bir çözümü vardı yani malesef hatırlayamıyorum 🙁 tekrardan teşekkür ederim serkan bey
peki şunu yaparmısın yazıcı üzerindeki güvenlik ayarlarından o tanımlamış olduğun pc leri oraya dahil edermisin ...? bu sorun büyük ihtimal ile paylaş...
Uğur Bey ... Senin Dediğin Olay daha Mantıklı Ama Bunu İsa Server Üzerinden mi Yapılandırmam gerekecek... şunu da denedim Hani Services.msc ye ...
İlk Açılışta " at least one service or drive failed during system startup" diyor event loglarda da bunlara benzer benim manuel açmam gereken servisler...
normalde otomatik yazıyor zaten restart ladığım zaman servis başlatılamadı hatası veriyor manuel başlatman gerekiyor...
BU KONUDA YARDIMCI OLACAK ARKADAŞ YOKMU ACABA
pardon windows firewall değil microsoft firewall da bunu yapıyor...
en çok önemlisi windows firewall çünkü bu server ISA olarak kullanılıyor ve bütün dış network bağlantılarının kontrolünü bu sağlıyor... firewall stop ...
event loglara bakmadım yalnız user ın yetkisi administrator yetkisi var..
tabikide en yakın zamanda geri dönüş olarak bildireceğim... ? ancal bu sorunu profilden kaynak lı yapma ihtimali varmıdır diye düşünmekteyim..
Boyutla ilgili olduğunu düşünmüyorum "750 kb " bir mail gönderiyor zaten outlook un stabil olarak göndereceği boyut 10 - 11 mb anca zorlasada gönderiy...
mail gönderirken " windows çalışmayı durduruyor " diyo ve kapatıyor outlook u ama bu her zaman olmuyor işde gün içerisinde bazı maillerde bu sorun yaş...
Merhabalar... Bu sorun sadece bir client ta vardır.. pop3 olarak hesaplandırılmıştır.. Exchange Server ımız olmadığı için kullanmıyoruz...
