Eklenen Forum Cevapları
|
Cevap : Server'a mp3, mpeg, avi uzantılı dosyaların kopyalanmasına izin vermemek Bende aradım ama bulamadım 🙂 Hocam resimlerde sorun var sanırım. Bu arada ben özet geçeyim madem. File Server management altında> File Screening Management altında> File Scree... |
Forumda Windows Server |
19 yıl önce |
|
Cevap : Server'a mp3, mpeg, avi uzantılı dosyaların kopyalanmasına izin vermemek Yukarıda anlatılıyor. Ancak ing. pek iyi değil dersen bir kaç gün daha beklemelisin. Yayınlanacak makaleler arasında, Fatih hocamın kapsamlı bir File server makaleside vardı. Ç... |
Forumda Windows Server |
19 yıl önce |
|
Cevap : Server'a mp3, mpeg, avi uzantılı dosyaların kopyalanmasına izin vermemek Merhaba. Server işletim sistemin R2 teknolojisine sahip mi. ?? |
Forumda Windows Server |
19 yıl önce |
|
Essentials Business Server 2008 Yenilikleri Cod name olarak Centro ve sonrasında Coguar olarak adlandırılan Windows Essential Business Server 2008, kullanıcı sayısı 250′yi geçmeyen orta ölçekli işletmeler için di... |
Forumda İpucu |
19 yıl önce |
|
Cevap : Yedekleme Acronis Online İmaj teknolojisi kullanıyor. Yani disk üzerindeki veriler işlenirken, diğer yandan imaj alabiliyor. |
Forumda Windows Server |
19 yıl önce |
|
Cevap : 2003 server kullanıcıları Yeni server'ı eski servera ADC olacak şekilde yapılandırın. Sonra FSMO rollerini transfer etmeniz gerekiyor Geçişim tamamlandığından emin olduktan sonra eski DC'i domainden kaldır... |
Forumda Windows Server |
19 yıl önce |
|
Cevap : 2003 server kullanıcıları Merhaba. Server işletim sisteminiz nedir ? |
Forumda Windows Server |
19 yıl önce |
|
Small Business Server 2008 Yenilikleri Windows Small Business Server 2003 hepimizin tanıdığı bir ürün. Premium sürümü bir çok teknoloji ile beraber geliyor. Her ne kadar kullanıcı limiti olsa da, kü&cce... |
Forumda İpucu |
19 yıl önce |
|
Cevap : Server Disk Yetersiz. C nin 8gb olmasının nedeni şu. Kurulum IBM'in support cdsi ile başlatılmış. Bu wizard ile işletim sistemi bilgilerini önceden giriyorsun ve sonra senden işletim cdsini takmanı istiy... |
Forumda Windows Server |
19 yıl önce |
|
Cevap : Server Disk Yetersiz. Server IBM x serilerinden mi? |
Forumda Windows Server |
19 yıl önce |
|
Cevap : Mcse sinawlari Merhaba. Hiç bir katılım belgesine gerek yok. Çünkü sınavları alabilmek için eğitime katılmış olmak gerekmiyor. Sınavı register ettiğinde yanında neler getirmen gerektiğ... |
Forumda Sertifikasyon |
19 yıl önce |
|
Cevap : dumprep 0-u ? Merhaba. Dumprep hataların izlenmesi ile ilgili bir araç. bu sürekli çıkıyorsa sistemde sürekli hata veren bir uygulama olmalı. hata raporu gönder gönderme ekran... |
Forumda Windows Server |
19 yıl önce |
|
Cevap : GPO Firewall Ayarı Uygulanmıyor Şimdi farkettim tanımda yanlışlık var. 1234:TCP:*:Etkin:DENEME PORTU bu yanlış. Etkin diye bir parametre yoktur 🙂 1234:TCP:localsubnet:Enabled:DenemePortu şeklinde olmalı... |
Forumda Windows Server |
19 yıl önce |
|
Cevap : Windows server 2008 internete çıkamama (wmvare) rica ederim |
Forumda Windows Server |
19 yıl önce |
|
Cevap : Windows server 2008 internete çıkamama (wmvare) Örnek verelim, buna göre kontrol et. host işletim sistemi 192.168.1.2 ADSL modem 192.168.1.1 vmware üzerindeki 2008 etherneti bridge modda ve manuel atanmış. 192.168.1.5 ve dns+gateway... |
Forumda Windows Server |
19 yıl önce |
|
Cevap : Windows server 2008 internete çıkamama (wmvare) Merhaba. Host (gerçek) işletim sistemi nete nasıl çıkıyor? |
Forumda Windows Server |
19 yıl önce |
|
Cevap : gpo da haklarin kisitlanmasi gpedit değilde ilgili OU ya bağlayacağın yeni bir GPO üzerinde yaparsan, bahsettiğim yerde kayıt defteri ni görebilirsin. gpedit.msc içinde kayıt defteri gelmez. İlk postumu oto... |
Forumda Windows Server |
19 yıl önce |
|
Cevap : gpo da haklarin kisitlanmasi Merhaba. Group Policy Management kullanarak Registry anahtarlarına erişim hakkı verebilirsin. NewGPO > Computer Configuration > Windows Settings > Security Settings > Registry altında... |
Forumda Windows Server |
19 yıl önce |
|
Cevap : Vista da aynı isimle 2.farklı oturum Hesapla ilgili işlem yapılıp yapılmadığını anlamak için, DC üzerinde, event viewer altında, security altında aşağıdaki event ları inceleyebilirsiniz. 624 - yeni hesap yaratıldığında 6... |
Forumda Windows Client |
19 yıl önce |
|
Cevap : DCOM 10016 hatası Hata açık. {61738644-F196-11D0-9953-00C04FD919C1} SID'e sahip uygulamada, network service hesabı için permission problemi var. {61738644-F196-11D0-9953-00C04FD919C1} bu IIS servisler... |
Forumda Windows Server |
19 yıl önce |
