Forum

ısa kurulum hatası....
 
Bildirimler
Hepsini Temizle

ısa kurulum hatası..?

halil tasdemir
(@haliltasdemir)
Üye

 merhaba win 2003 uzerıne ısa server 2006 kurmaya calısıyorum fakat .soyle bır hata verıyor sureklı .?

this version of ısa server 2006 requires windows install version 3,1 or above .please download and ınstall the latest version of the microsoft ınstaller and re-run setup..

 

daha sonrakı surum ıstıyor sanırım ne yapmalıyım.?

 

Alıntı
Topic starter Gönderildi : 23/01/2013 13:15
Erol DURSUN
(@eroldursun)
Tecrübeli Üye

windows installer 3.1 ve veya daha üstü kurulu olmalı diyor.


 

CevapAlıntı
Gönderildi : 23/01/2013 13:31
halil tasdemir
(@haliltasdemir)
Üye

yani isa değil windows u mu yukseltmem gerektiğini söylüyorsunuz ..yoksa isanın .3.1 versiyonunu mu kurmam gerekiyor..?

CevapAlıntı
Topic starter Gönderildi : 23/01/2013 13:33
Deniz ÇINAR
(@DenizCINAR)
Üye

Windows Installer 3.1 ve üzerini kurmanız gerekiyor. İndirme linkleri aşşağıda.

Windows Installer 3.1

Windows Installer 4.5

CevapAlıntı
Gönderildi : 23/01/2013 13:44
halil tasdemir
(@haliltasdemir)
Üye

cok teşekkur ederım denız bey yarım saattır lınk arıyordum bende ...kolay gelsın..:)

 

fakat bunlar update etmek için sanırım bana kurulum gerekiyor..yani direkt full paket..?

indirdim ama çalıştırmadı... 

CevapAlıntı
Topic starter Gönderildi : 23/01/2013 14:05
Deniz ÇINAR
(@DenizCINAR)
Üye

Resart ettiniz değilmi makinanızı?

Ekran görüntüsü paylaşabilirmisiniz?

CevapAlıntı
Gönderildi : 23/01/2013 14:32
halil tasdemir
(@haliltasdemir)
Üye

tamam tamam tamam çözüldü şimdi siz haklıydınız restart herşeyi halleder...:)

CevapAlıntı
Topic starter Gönderildi : 23/01/2013 16:19
Paylaş: