2008 Foundation uza...
 
Bildirimler
Hepsini Temizle

2008 Foundation uzak masaüstü sorunu  

  RSS
Selcuk Sozutek
(@SelcukSozutek)
Üye

Müşterimizin serverına 2008 Foundation  kurduk . Yaklaşık 120 gündür uzaktan bağlantı yapılabiliyordu . Ama son b kaç gündür lisans istemeye başladı . Foundation 2 bağlantı kabul ediyor diye biliyorum . Ama 120 günlük mü sadece ? Neden bu hatayı verir ? Bilgisi olan arkadaslar yardımcı olabilirse cok memnun olurum şimdiden teşekkürler  

Alıntı
Gönderildi : 08/01/2013 14:31
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba

Muhtemel RDS servisi yüklü olduğu içindir. Eğer kullanmıyorsanız kaldırın, sorun çözülür. Bu durumda maksimum iki kişi uzak bağlantı yapacaktır sizinde söylediğiniz gibi.

 

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 08/01/2013 21:42
Selcuk Sozutek
(@SelcukSozutek)
Üye
RDS yi kaldırdım ancak şöyle bir hata alıyorum ;
sunucu çok meşgul olabilir yada uzak masaüstü etkin olmayabilir .Ağ sorunları da bağlantıya engel oluyor olabilir .
CevapAlıntı
Gönderildi : 09/01/2013 11:50
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Event ID ve kaynak?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 09/01/2013 23:48
Osman Sercan SADIKOĞLU
(@sercansadikoglu)
Üye

bilgisayar özellikleri - uzak masaüstü bağlantısının açık olduğuna emin olun, firewall tarafına bakın, netstat -an |find /i "listening"  komutuyla 3389 portunun açık olup olmadığını kontrol edin ve son olarak sunucuyu yeniden başlatıp tekrar deneyin.Benzer sorun forumda daha önce başka bir kişi tarafından yaşanmış ve çözülmüş.

http://www.cozumpark.com/forums/thread/29125.aspx 

 

CevapAlıntı
Gönderildi : 10/01/2013 00:20
Paylaş: