Forum

Active directoy'de ...
 
Bildirimler
Hepsini Temizle

Active directoy'de Roaming Profile ayarları

ismailkocer
(@ismailkocer)
Üye

Merhabalar

kullanıcılara roaming profile ayarı yaptım ama desktoplarına erişemiyorum abcde kullanıcısının serverde kaydolan klasörüne girdiğimde desktopa tıklanınca "abcde\Desktop erişilemez" hatası veriyor ve kullanıcıların bilgisayara kaydettikleri dosyaları severde göremiyorum

Not:admin yetkisi verdiğim 1 kullanıcının dosyalarını görüyorum ayarları istediğim gibi oldu.silip ekleyp yönetebiliyorum.diğer kullanıcılarıda bu kullanıcıyı kopyala yoluyla tüm yetki ayarları aynı şekide de denedim olmadı  diğer kullanıılara erişemiyorum.

yardımcı olursanız seviinirim. şimdiden teşekkür ederim

Alıntı
Konu başlatıcı Gönderildi : 18/04/2012 18:11

muzafferboyaci
(@muzafferboyaci)
Üye

Folder Redirection'lamı yaptın. Eğer bu şekilde ise bu ayarın setting kısmındaki Grant the User exclusive right checkbox'ını kaldırmalısın.

CevapAlıntı
Gönderildi : 18/04/2012 18:52

ismailkocer
(@ismailkocer)
Üye

Dediğiniz checkbox'u kaldırdım ama olmadı maalesef.

CevapAlıntı
Konu başlatıcı Gönderildi : 18/04/2012 19:41

M. Oğuzhan ÖZKURT
(@m-oguzhanozkurt)
Üye

Klasörler üzerinde yetki sahibi olmadığın için sorun yaşıyorsun.Klasörlere securtiy tabından kendini veya kendi grubunu(administrators) kapsayan full yetki verdiğinde sorun yaşamaman gerekir.

İyi çalışmalar

CevapAlıntı
Gönderildi : 18/04/2012 23:28

muzafferboyaci
(@muzafferboyaci)
Üye

Check Box kaldırıldıktan sonra profilin tekrar açılması gerekli.

CevapAlıntı
Gönderildi : 19/04/2012 12:34

 Anonim

son durum nedir nasil çözüldü

CevapAlıntı
Gönderildi : 20/04/2012 22:02

ismailkocer
(@ismailkocer)
Üye

O ayarları beklemeye almak zorunda kalmıştım Şuan itibariyle tekrardan araştırmaya başladım ama sorun çözülmedi.çünkü ben de 50 kullanıcı klasöründen sadece 5 kişinin desktop klasörüne ulaşamıyorum .

Desktop klasöründe güvenlik sekmesine tıkalyınca yetkiniz yok uyarısı veriyor ve oradaki kullanıcı adlarını ve izin girdilerini göremiyorum :((

CevapAlıntı
Konu başlatıcı Gönderildi : 10/05/2012 15:14

ismailkocer
(@ismailkocer)
Üye

Sanırım kullanıcı gizliliğiyle ilgili bi ayar yaptım ama ne yaptım hatırlamıyorum

CevapAlıntı
Konu başlatıcı Gönderildi : 10/05/2012 15:16

Paylaş: