Forum

server 2008 dhcp ha...
 
Bildirimler
Hepsini Temizle

server 2008 dhcp hatası ( hata kodu 1070 )

3 Yazılar
2 Üyeler
0 Reactions
1,183 Görüntüleme
(@ozgurozdemir)
Gönderiler: 33
Trusted Member
Konu başlatıcı
 
[#308607]

dhcp sürekli bu hatayı veriyor araştırdım bulamadım acaba nedir


ip dağıtımında bir sıkıntı yok


hata kodu :1070


 


Iashlpr başlatılamadı: DHCP hizmeti, belirtilen denetim günlüğü yoluna erişemedi.


; bu nedenle DHCP sunucusu NPS sunucusuyla iletişim kuramıyor. IAS hizmeti başlatılmamış olabilir.


 


 


 


 
Gönderildi : 06/02/2012 13:46
(@evrenbanger)
Gönderiler: 2435
Üye
 

Sistemde NPS rolunu kullaniyormusunuz ? Kullanmiyorsaniz DHCP serverdan Network Access Protection tick ini disable edin.


 
Gönderildi : 06/02/2012 14:04
(@ozgurozdemir)
Gönderiler: 33
Trusted Member
Konu başlatıcı
 

Sistemde NPS rolunu kullanıyoruz


ama  DHCP serverdan Network Access Protection tick ini disable etmeyi bulamadım bununla ilgili bir mekale varsa yönlendirebilirmisiniz


 
Gönderildi : 06/02/2012 16:27
Paylaş: