windows server 2003...
 
Bildirimler
Hepsini Temizle

windows server 2003 entprise edition  

Hakkı Doğan
(@HakkiDogan)
Üye

selamlar,

öncelikle iyi günler dilerim,

şirketimizde bilgiişlem odamızda 4 adet windows 2003 server enterprise edition kurdum bunlardan bir tanesi adc,dns olarak atadım diğer üçünüde bu server domaine içine kattım ,,,şu anda 50 ye yakın pc var serverler 30 kullanıcılı client tarafında kullancıları çalıştıkları programlar donuyor ve erişim izni vermiyor bu sorun lisans sorunundan dolayı olabilirmi bu konuda yarımcı olursanız sevinirim

 selamlar

Alıntı
Topic starter Gönderildi : 06/03/2008 19:29
Ertan KURUN
(@ErtanKURUN)
Üye

Merhaba;

Programlar donuyor demişsiniz örnek olarak neler ?Hatayı tam olarak yazabilirmisiniz

CevapAlıntı
Gönderildi : 06/03/2008 19:40
Hakkı Doğan
(@HakkiDogan)
Üye

selam bu durum rastgele oluyor internet ve diğer uygulamalar çalışıyor ...mesela eta7 kullanıyoruz  server üzerinde çalışıyor ve kullanıcı başka bir pc ye bağlı yazıcıya çıktı gönderemiyor ..pc yi açıp kapattığınız zaman 15-20 dakika çalışıyor sonra erişim hatası meydana çıkıyor

 

 

CevapAlıntı
Topic starter Gönderildi : 06/03/2008 19:44
Mustafa SANATSEVER
(@MustafaSANATSEVER)
Üye

merhabalar;

Donma yapan pc ler aynı pcler mı yoksa genelınde mı aynı sorun var?

CevapAlıntı
Gönderildi : 06/03/2008 20:27
Hakkı Doğan
(@HakkiDogan)
Üye

2 ayrı departmanda oluyor bu durum personel departmanı ve muhasebe departmanı kapatıp açılınca düzelyyor bir müddet sonra yazıcı ve network sürücülerine erişemiyorlar ve bunlarda eta7 kullanılıyor

CevapAlıntı
Topic starter Gönderildi : 06/03/2008 21:11
Gursad
(@Gursad)
Üye

Selam.

Anladigim kadariyla Clientler Domain altinda calisiyorlar.Sorun Domainla alakadan kaynaklana bilir.Network ve yaziciya erismediyin zaman AD/DNS servere ping ata biliyromsun.Cunki Domain altinda clientler basga bir cliente baglandigi an bir sorugalama yaparlar.sorgulama gerceklesmedikde bir - birine cok zaman erisemezler.

CevapAlıntı
Gönderildi : 07/03/2008 10:07
Tanju Demir
(@tanjudemir)
Üye

switch  veya ethernet arızası ihtimalı var gibi duruyor

CevapAlıntı
Gönderildi : 07/03/2008 16:05
Omer KARADENIZ
(@OmerKARADENIZ)
Üye

Merhaba

Swicth olma ihtimali düsük cünkü swicth ile ilgili bir problem olsa kapatıp actiginda da ayni problem devam eder. Server dan kaynaklanma ihtimali düsük diğer departmanlarda bu problem yok demişsin.

Bence bahsettiğin departmanlarda ki clientlarin hangilerinin bu problemi yaptigina bak ve o clientin kablosunu baska yerde dene yada virus olabilir bu ihtimale karsı tarama yapabilirsin.

 

CevapAlıntı
Gönderildi : 07/03/2008 17:18
Hakkı Doğan
(@HakkiDogan)
Üye

selamlar

 sorunu çözdüm,benim asıl sorunum şuydu başka bir hosting te web server   ve  mail serverimiz var ...terminallerrden bizim IE den kendimize ait web adresimize ulaşamıyordum o yüzden DHCP de DNS adreslerini belirtmiştim  ve POP3 içinde aynı şeyi yapmıştım sonra bunları sildim ve DNS server üzrinde hosting firmasının dns rcord  A kaydı yaptım sorun çözüldü..ilginiz ve   desteğiniz için teşekkür ederim ....yeni yapılanma olduğu için sistem yerine oturmaya başladı ...

 iyi günler dilerim

 

CevapAlıntı
Topic starter Gönderildi : 09/03/2008 16:38
Paylaş: