Forum

Görev Zamanlay...
 
Bildirimler
Hepsini Temizle

Görev Zamanlayıcı Sorunu

3 Yazılar
2 Üyeler
0 Reactions
1,267 Görüntüleme
(@ErcanYildizdogan)
Gönderiler: 75
Estimable Member
Konu başlatıcı
 
[#227551]

server 2008'de Görev Zamanlayıcıya yeni görev ekliyorum görev tam verdigim saatte başlıyor komut dosyasını çalıştırıyor fakat 5 sn sonra çlıştırdıgı komut dosyasını geri kapatıyor bunun nedeni ne olabilir arkadaşlar çözemedim


 


 Not:Virüs Taraması yapıldı ve Çalıştırmak istedigim uygulama manuel çalıştırınca sorunsuz çalışıyor.


 


yardımlarınız için çok sagolun.


 
Gönderildi : 14/01/2011 17:40
(@ufuktatlidil)
Gönderiler: 5707
Illustrious Member
 

Event logları işlem anında kontrol eder misiniz.


 
Gönderildi : 14/01/2011 20:11
(@ErcanYildizdogan)
Gönderiler: 75
Estimable Member
Konu başlatıcı
 

Kontrol ettim Orda işlem başarıile gerçekleştirildi yazıyor hata ve sorunla alakalı bir makale mesaj yok.


 
Gönderildi : 15/01/2011 11:32
Paylaş: