Forum
Merhaba sistemde dell poweredge 2800 kullanıyorum.Bu server uzerınde yaklasık 10 kullanıcı ncomputıng ıle (thın clıent tarzı bır cıhaz) oturum acıyor.Server uzerınde 2 x2gb ram bulunmakta.Server acıldıktan sonra kullanıcı gırıs ekrnı geldıgınde
Your system is low on memory.Windows is increasing the seize of your virtual memory paping file.During this proress ,memory request for some applications may be denied.
seklınde bır uyarı verıyor.Ram kullanımına bakıyorum 3.5 gb gorunen ram 'ın 2 gb sı kullanıyor.
Garip bir durum.Peki eventwiever da application yada system altında herhangi bir uyarı mevcut mu?
merhaba
sorunu lınktekı postta anlatıldıgı sekılde cozdum.
http://www.cozumpark.com/forums/thread/20976.aspx
Geçmiş olsun.geri bildirim için tşkler.
