Forum

Symantec Backup Exe...
 
Bildirimler
Hepsini Temizle

Symantec Backup Exec 12.5 for Windows Servers Servislerini START edemiyorum.

2 Yazılar
2 Üyeler
0 Reactions
1,024 Görüntüleme
(@MehmetBayrakli)
Gönderiler: 1
New Member
Konu başlatıcı
 
[#106774]

Could not start the Bacup Exec Server service on Local Computer. nn 


Error 1068 the dependency service or group failed to start.


Böyle bir hata mesajı alıyorum.Server 2003 'ün diğer servisleri start edebiliyorum fakat Symantec 'in 2 tane servisi hariç hiçbirini çalıştıramıyorum.Acil yardım ederseniz sevinirim..


 
Gönderildi : 16/06/2009 00:03
(@ugurdemir)
Gönderiler: 9866
Illustrious Member
Paylaş: