Forum

Dns eventleri d...
 
Bildirimler
Hepsini Temizle

Dns eventleri düşmüyor

8 Yazılar
4 Üyeler
0 Likes
435 Görüntüleme
(@Anonim)
Gönderiler: 0
Konu başlatıcı
 

Selamlar,

3 gün önce kurduğum DC sorunsuz çalışıyordu.Event id lerde birtane bile error düşmedi.2 gün sorasında dns eventlerini sildim (Clear all events). Fakat daha sonra hiç kayıt düşmedi.netlogon, dns servisini ve server ı restart etmeme rağmen düşmüyor hala.diğer kısımlardada herhangi bir error veya warning bulunmamakta.
Sizce sebebi ne olabilir ?

Not: ağ bağlantılarında ve client authentication durumunda problem yaşamıyorum

 
Gönderildi : 06/04/2008 05:24

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 32993
Illustrious Member Yönetici
 

Merhaba


sistemde sorun var mı ?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 06/04/2008 12:14

(@Anonim)
Gönderiler: 0
Konu başlatıcı
 

Hiç bir problem bulunmuyor Hakan bey.. Dns olay kayıtlarını bırakın diğer eventlerdede bitane warning bile düşmüyor gayet sağlıklı.


Nslookup çalıştırıldığındada problem yok.. "All events" kısmı tıklı loglaması için.Tek DC var yapıda, 8 tanede client.


Bir kaç yerde araştırdım birden fazla server varsa roller ve mixed mod ile alakalı durumun söz konusu olabileceği yazıyordu.. Fakat bu durumda söz konusu değil.Biraz daha araştırayım bende bulursam paylaşırım sizinle.


 


Teşekkürler,

 
Gönderildi : 06/04/2008 13:26

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 32993
Illustrious Member Yönetici
 

tamam o zaman yormana gerek yok kendini .

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 06/04/2008 13:42

(@Anonim)
Gönderiler: 0
Konu başlatıcı
 

Haklısın problem yoksa şimdilik gerek yok saat gibi çalışıyor çünkü..


(ama ilerideki hataları göremiycem )


ben yinede çözüm arıyorum bulursam bildiririm sizlerede, teşekkürler yardımınız için

 
Gönderildi : 06/04/2008 18:51

(@rafets-ayata)
Gönderiler: 3820
Üye
 

Merhaba Flibe,


Herşey normal ise birde buradaki ayarı kontrol etmenizi rica edeceğim eğer işaretli ise varayılan ayarlara geri dönünüz.


 
Gönderildi : 06/04/2008 21:26

(@Anonim)
Gönderiler: 0
Konu başlatıcı
 

Merhaba,
Biraz geç evap yazıyorum üzgünüm.
Bahsettiğiniz ayarlarıda uygulamıştın öncesinde.Sorun şuan tamamen düzeldi.dns in startupını kapalı duruma getirdim.restart ettim serverı, sistem geç açıldı biraz ama DNS olmadıgından olsun.., daha sonrasında DNS i enable edip yeniden sistemi başlattım ve tüm loglar düşmeye başladı.
Çözdük [:)]

 
Gönderildi : 10/04/2008 01:09

(@GokhanDOGAN)
Gönderiler: 780
Prominent Member
 

Gecmis olsun..

 
Gönderildi : 10/04/2008 01:21

Paylaş: