Forum

explorer da hata
 
Bildirimler
Hepsini Temizle

explorer da hata

 Anonim

slm arkadaşlar bir proxy kullanarak youtube a giriyoruz ama nedense bir türlü video izleyemiyorum. play butonu çıkmıyor.


ben spam , virüs taraması yaptım , flash player kurdum. siteyi güvenilirlere ekledim. güncelleme yaptım ve 7.0 oldu.


kullanıcının bazı şeylere yetkisi yok ama yetkisi olan bir oturumdan izlemeyi denedim yine olmadı acaba sorunu nasıl çözebilirim arkadaşlar.

Alıntı
Topic starter Gönderildi : 19/08/2008 12:07
Omer KARADENIZ
(@OmerKARADENIZ)
Üye

Kullandığınız proxy nedir ? Diğer Clientlarda aynı problem varmı ? Explorer dan başka bir tarayıcı ile deneyebilrimisin ? Firefox etc.


Bunlari denedikten sonra tekrar gözden geçirelim

CevapAlıntı
Gönderildi : 19/08/2008 12:39
 Anonim

otomatik yani girilen bir proxy olduğunu düşünmüyorum.


biraz belki güvenlik kısıtlaması olabilir. onları nasıl kontrol ederiz ben bu sistemde başka pc lerde de denedim oradan da giremedik acaba başka şeyler deneyebileceğimiz şeyler varmıdır.

CevapAlıntı
Topic starter Gönderildi : 19/08/2008 20:34
Omer KARADENIZ
(@OmerKARADENIZ)
Üye

Merhaba


Birde http://cozumpark.com/forums/thread/31426.aspx  deneyin.

CevapAlıntı
Gönderildi : 20/08/2008 13:37
Sinan KAHRAMAN
(@SinanKAHRAMAN)
Saygın Üye

Ömer Hocam hala cevap yok heralde çözüldü problem ama keşke geri bildirim yapılsada bizde anlasak neolduğunu.

CevapAlıntı
Gönderildi : 20/08/2008 14:53
Dogan UZUN
(@doganuzun)
Üye

Geri bildirim konusunda size katılıyorum sinan bey.


 

CevapAlıntı
Gönderildi : 20/08/2008 15:14
 Anonim

gönderdiğiniz linkleri denemiştim ama dns adına birşey yapamam kullanıcının yetkisi yok şirket de izin vermez ayrıca yanındaki pv giriyor ama bazen işte. ama firefox kurmadım onu deneyebilirim yalnız soruna çözüm olmayacak ayrıca neden explorerdan girmiyor.

CevapAlıntı
Topic starter Gönderildi : 21/08/2008 02:44
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba

soru soran kişi neden cevap veren kişilere zaman ayırdığı için saygı göstermek yerine insanı yaptığı işten soğutan yorumlar yapıyor.

konu zaten çok belirgin bir konu değil pek çok ama pek çok sebebi olabilir , ortada yetki yok pek çok şeyi değiştiremiyorsunuz ancak size önerilenleri dinleyerek sonuca gidebilirsiniz

1 - kullandığınız proxy de sorun olabilir

2 - eğer proxy değiştirmiş ve buna rağmen aynı sorunu yaşıyor iseniz flash player dan olabilir

3 - eğer flash player da yüklediyseniz o zaman ie güvenlik ayarlarını default konumuna getirin ve birde öyle deneyin

4 - son olarak bazı sitelerde ki bunlara haber siteleride dahil ie ile video açılmaz iken firefox veya firefox ile açılmaz iken ie  ile açıldığına şahit oluyoruz bu kodlama ile ilgili bu nedenle son olarak bunu deneye bilirsiniz yani farklı bir browser

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 21/08/2008 19:00
Paylaş: