Forum

Etki alanı Pasif
 
Bildirimler
Hepsini Temizle

Etki alanı Pasif

19 Yazılar
9 Üyeler
0 Reactions
8,720 Görüntüleme
(@MustafaKOCAMAN)
Gönderiler: 6
Active Member
Konu başlatıcı
 

uzun zamandır bir sorunum var ve forumları dolaşmaktan iyice bunaldım çözüm parkda konu geciyor ancak kimse çözüm yazamamış  domain de etki alanına eklemek istediğim bir bilgisayarı eklemek için once pc adını değiştirmek için domainden cıkardım çunku başka turlu ismi değişmedi asıl sorun tekrar domaine almak istediğimde etki alanın pasif durumda oldugunu gordum ve bu sorunu son zamanlarda sıkca yasamaya başladım format atmadan hicbir çözüm bulamadım win7 ve Xp de bu sorunlarla karşılaştım bu konuda bir çözüm öneriniz olursa cok sevinirim mecbur kaldım sizlere yazdım şimdiden tesekkurlerimi sunarım

 
Gönderildi : 29/08/2012 18:41

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33046
Illustrious Member Yönetici
 

Merhaba

Öncelikle forumda nerede geçiyor merak ettim çözemediğimiz sorunu 🙂 tabiki her sorunu çözmek gibi bir iddiamız yok ama en azından bunu çözeriz 🙂

Sorunuza gelince, öncelikle domain üyesi bir bilgisayarın ismini değiştirmek için makineyi domainden çıkarmanız gerek yok, bu nedenle sizdeki sorun burada başlıyor ve bizde buradan yola çıkalım.

Siz bu makinede lokal admin yetkisine sahip bir kullanıcı ile mi bu değişikliği yapmak istiyorsunuz ? Eğer evet ise bize ismini değiştiremediğiniz bir makine için ekran görüntüsü yollar mısınız ?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 29/08/2012 20:42

(@MustafaKOCAMAN)
Gönderiler: 6
Active Member
Konu başlatıcı
 

hakan bey sorun şurda başlıyor makina zaten etki alanına dahil edilmiş bir makina olduğu için kendi kullanıcısıyla değil de domain adminle giriş yaptım ve makine adını değiştireyim dedim ancak hata verdiği için domainden çıkarıp yeniden hem adlandırır hemde etki alanına almış olurum diye düşündüm ancak bu sefer de workdroup da ki makinayı kendi etki alanımıza almak istediğimde etki alanı kısmı pasif ve bu sorunu 1-2 haftadır birkac makinada yasıyoruz diğerlerini formatlamak zorunda kaldım ancak bir makinayı çözüm için bekletiyorum 🙂 biliyorum sizin için komik bir durum ama olmayınca olmuyor işte....

 
Gönderildi : 03/09/2012 15:46

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33046
Illustrious Member Yönetici
 

Bakın yanlış anlama olmasın, durum komik değil ama böyle bir şey yok, yani böyle bir sorun yok bu nedenle bu %99 sizin hatanız, ancak her ne yapıyorsanız bunu tam anlatıyor olmanız gerekli ki yardımcı olalım, yoksa bu sorun çözülmedi, çözen yok diyez çok kez yazarsınız 🙂

ilk olarak bana bu soluk olan bilgisayar için bir ekran görüntüsü gönderir misiniz ?

Neden soruyorum ? Bu şekilde bir bilgisayarın olması için bazı şartlar vardır ama bu istemci makine için değil.

Örnek veriyorum. Bir sunucu işletim sistemine CA servisini kurarsanız makine ismi değişmez, yani aynı tarif ettiğiniz gibi bu bölüm soluk çıkar ANCAK burada deyaylı bir açıklama olur, derki bu makinede ca yüklü önce onu kaldır sonra istersen isim değiştir.

Bu durum istemci makinelerde yok yani bu nedenle dediğiniz şeyi görmek istiyorum bir ekran görüntüsü lütfen.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 03/09/2012 17:53

ibrahim yildiz
(@ibrahimyildiz)
Gönderiler: 4372
Co-Helper
 

Makine adlarını local admin ile bağlanıp değiştiriniz.
Sizin yaşadığınız sıkıntı büyük ihtimal local admin olarak düşündüğünüz hesap veya administrator kullanıcısında yetki problemi var. Bilmeden birşekilde yetkiyi kaybettiniz yada domain'de local adminleri de etkileyen bir kural oluşturdunuz. Yetkisi alınırsa ancak domain kısmı pasif hale geçer.

'balık vermez, nasıl tutulabildiğine yönlendirir'
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız. Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz. Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 03/09/2012 21:12

(@MustafaKOCAMAN)
Gönderiler: 6
Active Member
Konu başlatıcı
 

Aslında ekran Görüntüsü göndermeyi düşünüyordum sonra clien teki eleman acele edince bende farmatlamak zorunda kaldım 

Ayrıca Adminin aktif etmiştim adminden girip o şekilde çözmeye çalıştım ordada etki alanı kısmı pasif yani yapılması gereken herseyi denedim olmayınca formatladım zaten win7 format update hepsi 1 saat filan suruyor mecburen bu yolu kullandım 🙁 

 
Gönderildi : 06/09/2012 19:55

(@FarukTascioglu)
Gönderiler: 68
Trusted Member
 

bende sabırsızlık ekran görüntüsünü bekliyordum nasıl bir sorunmuş meraklanıyordum tekrarlarsa direk ekran görüntüsü alırsınız.

 
Gönderildi : 06/09/2012 20:08

(@ozcan-zivali)
Gönderiler: 4
New Member
 

Merhaba,

Bende burada belirtilen soruna benzer bir problem yaşıyorum. PC yi daha evvel domaine almıştım. Ancak etki alanında sorunlar olduğunu görünce domainden çıkarıp yeniden domaine almak istedim ama olmadı. Antivirüsü devredışı bıraktım, sistem yükleme ile ilk kuruluk tarihine kadar geri yükledim yine olmadı. Bu arada Bilgisayar adı/etki alanı değiştirme kısmındaki (Windows / Professional çalıştıran bilgisayarı etki alanına katamazsınız.) şeklindeki yazıyı gördüm. Nedenini anlayamadım çözümünüde bulamadım. Formatlamadan yapabileceğimiz bir çözümü var mı acaba?

http://www.freeimagehosting.net/bm8sp

İyi çalışmalar dilerim.

Özcan Zıvalı

Bilgi İşlem Sorumlusu

 
Gönderildi : 12/10/2012 17:56

(@KeremSugle)
Gönderiler: 51
Trusted Member
 

Özcan Bey;

 

Makineyi workgroup a alıp local adminle açarak denediniz mi ?

 
Gönderildi : 12/10/2012 18:08

(@ozcan-zivali)
Gönderiler: 4
New Member
 

Evet denedim. Workgroupa çektikten sonra etki alanı yine pasif olduğundan hiç birşey yazamıyorum 🙁

 
Gönderildi : 12/10/2012 18:13

(@KeremSugle)
Gönderiler: 51
Trusted Member
 

Workgroup'a aldıktan sonra girmiş olduğunuz User Administrator Grubuna üye mi kontrol edermisiniz?

 
Gönderildi : 12/10/2012 18:18

(@ozcan-zivali)
Gönderiler: 4
New Member
 

Evet. Linklerdende görebilirsiniz

http://www.freeimagehosting.net/aeein

http://www.freeimagehosting.net/v2m8m

 
Gönderildi : 12/10/2012 18:18

(@KeremSugle)
Gönderiler: 51
Trusted Member
 

Doğrudan Administrator kullanıcısı ile denediniz mi

 
Gönderildi : 12/10/2012 18:47

(@ozcan-zivali)
Gönderiler: 4
New Member
 

Evet

 
Gönderildi : 12/10/2012 18:49

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33046
Illustrious Member Yönetici
 

Özcan bey bu sorun genellikle problemli imaj veya kurumlarda olmaktadır, muhtemel sizin bu makine imaj ile kurulmuş yani temiz bir kurulum değildir bu nedenle temiz bir kurulum kullanmanızı tavsiye ederim.

Derseniz ki 1000 lerce pc olan yerler ne yapıyor ? Tabiki imaj kullanıyor. Bu durumda ise SID sorunu çıkıyor, yani eğer siz imajları sysprep ile almıyorsanız yine bu sorunları yaşamanız normal

terimler için sozluk.cozumpark.com a bakabilirsiniz.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 13/10/2012 03:34

(@MustafaiSBiLiR)
Gönderiler: 4
Active Member
 

Aynı problemi bende yaşıyorum dediğiniz gibi imajlarda sıkıntılar olabiliyor ama daha bi kaç haftalık temiz formatlanmış bilgisayarda böyle bir sıkıntı yaşanması bana tuhaf geldi hakan bey ben bu problemi hem win7 de hemde win 8 de alıyorum ve bir türlü çözemedim 

 
Gönderildi : 29/03/2014 02:26

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33046
Illustrious Member Yönetici
 

çözümleri deneyin, olmaz ise OS ile ilgili bir sorun olabilir. Genellikle her ne yapıyorsanız aynısını yaptığınız için hata gözden kaçıyor olabilir.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 31/03/2014 14:37

(@fatihaykan)
Gönderiler: 2
New Member
 

Kullandığınız işletim sistemi orjinal mi? değilse yaptığınız crackten kaynaklanıyor olabilir.

 
Gönderildi : 05/05/2014 11:55

(@HakanUgurlu)
Gönderiler: 174
Reputable Member
 

Merhaba

 

Eski bir konu ama aynı olay başıma geldi ve çözdüğüm için burada paylaşmak istedim.

  Benim XP makinemdeki olay yönetici olayı değilmiş.  Ağ bağdaştırıcısındaki servislerden biri silinmişti. "Microsoft ağları içinistemci"  bunu tekrar yüklediğimde pasif olan tüm seçenekler aktif hale geldi.

 

iyi çalışmalar herkese

 
Gönderildi : 05/01/2017 14:02

Paylaş: