Windows7 Kurulum Ha...
 
Bildirimler
Hepsini Temizle

Windows7 Kurulum Hatasi  

  RSS
Kerim Acar
(@KerimAcar)
Üye

Windows7 yi Defalarca Kurmama Rağmen sürekli aynı hatayla karşilaşiyorum


Windows7 kurulumu tamamlaniyor kullanici adi bilgisayar adi gibi işlemlerin hepsini yapiyorum daha sonra. bilgisayari resetlediğimde


bilgisayar açilirken reset atiyor. ve sorun giderici açiliyor onu kullaniyorum ama gene ayni hatayi veriyor sürekli reset atiyor.


bilgisayar sadece güvenli mod ve ağ desteği ile güvenli modda çalişiyor. bilgisayarin donanımsal bir sorunu yok. denedim (ram & HDD)


 


BİLGİSAYARİN GÜNLÜK RAPORLARINDA


Bilgisayar Tarayıcısı hizmeti, şu hata nedeniyle başlatılamayan Sunucu hizmetine bağımlıdır:


Bağımlılık hizmeti veya grubu başlayamadı.(olay 7001)


 


 


Ev Grubu Sağlayıcısı hizmeti, şu hata nedeniyle başlatılamayan İşlev Bulma Sağlayıcısı Ana Hizmeti hizmetine bağımlıdır:


Bağımlılık hizmeti veya grubu başlayamadı.


DCOM sunucuyu çalıştırmak üzere WSearch hizmetini "" bağımsız değişkenleriyle başlatmaya çalışırken "1084" hatasını aldı:


{9E175B6D-F52A-11D8-B9A5-505054503030}


 


gibi hata loglari bulunmakta..


yardimici olursanız sevinirim

Alıntı
Gönderildi : 05/01/2011 15:29
Ufuk TATLIDIL
(@ufuktatlidil)
Saygın Üye

Farklı bir W7 DVD'si denediniz mi?

CevapAlıntı
Gönderildi : 05/01/2011 15:53
Farhad KARIMOV
(@farhadkarimov)
Üye

Bunlara bi göz atarmısınız.

http://www.eventid.net/display.asp?eventid=1084&source=

http://www.eventid.net/display.asp?eventid=7001&source=

CevapAlıntı
Gönderildi : 05/01/2011 15:55
Vasvi UYSAL
(@vasviuysal)
Saygın Üye Forum Yöneticisi

[quote user="Kerim Acar"]

Windows7 yi Defalarca Kurmama Rağmen sürekli aynı hatayla karşilaşiyorum

Windows7 kurulumu tamamlaniyor kullanici adi bilgisayar adi gibi işlemlerin hepsini yapiyorum daha sonra. bilgisayari resetlediğimde

bilgisayar açilirken reset atiyor. ve sorun giderici açiliyor onu kullaniyorum ama gene ayni hatayi veriyor sürekli reset atiyor.

bilgisayar sadece güvenli mod ve ağ desteği ile güvenli modda çalişiyor. bilgisayarin donanımsal bir sorunu yok. denedim (ram & HDD)

 

BİLGİSAYARİN GÜNLÜK RAPORLARINDA


Bilgisayar Tarayıcısı hizmeti, şu hata nedeniyle başlatılamayan Sunucu hizmetine bağımlıdır:

Bağımlılık hizmeti veya grubu başlayamadı.(olay 7001)

 

 

Ev Grubu Sağlayıcısı hizmeti, şu hata nedeniyle başlatılamayan İşlev Bulma Sağlayıcısı Ana Hizmeti hizmetine bağımlıdır:

Bağımlılık hizmeti veya grubu başlayamadı.

DCOM sunucuyu çalıştırmak üzere WSearch hizmetini "" bağımsız değişkenleriyle başlatmaya çalışırken "1084" hatasını aldı:

{9E175B6D-F52A-11D8-B9A5-505054503030}

 

gibi hata loglari bulunmakta..

yardimici olursanız sevinirim

[/quote]

 internernette bulunan otomatik active vs gibi crackli tabir edilen bir kac iso nun bu gibi hatalara yol açtığını görmüştüm arkadaşlarımda

buna benzer bir sekilde edinilen bir medyadan kurulum yapıyor iseniz kurulum medyasında (daha doğrusu içeriğinde ) sorun olabilir 

CevapAlıntı
Gönderildi : 07/01/2011 14:58
Hüseyin Sevin
(@huseyinsevin)
Üye

Windows 7 yi kurmak istediğiniz bilgisayarın donanım özelliklerinden bahedebilirmisiniz?

 

Bir Notebook mu yoksa Desktop mı? Öncesinde üzerinde sorunsuzca çalışan işletim sistemi neydi?

CevapAlıntı
Gönderildi : 09/01/2011 13:52
Kerim Acar
(@KerimAcar)
Üye

İşlerimin yoğunluğumun dolayi uzun süredir geri dönüş yapamadım.


Kurulum yapmak istediğim bilgisayar Marka bir masaüstü daha önceden win7 yüklü bir şekilde geldi. yeniden kurulumda sorun vermekde idi
Xp işletim sistemi kurunca sorun vermemekte ama win7 de sorun vermekte idi. sorunu ramden olabileceğini düşünmüştüm farklı bir RAM takıp denemiştim aynı sorunu vermişti.(ayni marka ram) daha sonra daha farklı bir RAM takınca sorun düzeldi (farklı bir marka.)şuan sorunsuz  çalişmakta. ama söktüğüm RAMı daha farklı bir bilgisayara taktım ona win7 kurdum orada hata vermedi.(tek parça RAM)


bilgisayar ilk kurulumda lisansi etkinleştirip tüm güncellemeleride yapiyordum olabilirki sorunu güncelleştirmeler halledebiilir diye ama sorun düzeşmiyordu.


Sorunu tam anlamadım ama anladiğim kadari ile RAM-ANAKART arasinda kısmen bir uyumsuzluk olarak yorumladim. ne kadar haklıyım bilemem 🙂


 

CevapAlıntı
Gönderildi : 31/01/2011 05:12
Paylaş: