Windows 7 64bit kur...
 
Bildirimler
Hepsini Temizle

Windows 7 64bit kurulumu hk.  

  RSS
 Anonim

Windows 7 64 bit kurmak istiyorum, ama plaese driver install yazısı geliyor ve bir seçim yapmamı istiyor. Devam etmek istiyorum ama next aktif olmuyor. Install now yazısına tıkladıktan sonra setup preparing yazısı çıkıyor 5 saniye sonra bu geliyor altta " browse, rescan " gibi şeyler yazıyor, üstte ise please driver installed yazısı çıkıyor anlamadım. Yardımlarınızı bekliyorum.

Alıntı
Gönderildi : 07/05/2009 16:11
Evren Yeniev
(@evrenyeniev)
Üye

Vmware veşu an kullandığım pc de 64 bit yüklü ve söylediğin sorunu görmedim. Donanım bilgilerini verebilirsen ona göre bir bakalım.

CevapAlıntı
Gönderildi : 07/05/2009 16:26
 Anonim
  • Asus P5Q-C SC-775 Mainboard
  • Intel 2,83Ghz 1333 Mhz Quad Core CPU
  • 2*2 Gb 1066 Mhz HyperX Kington RAM
  • 3 Adet Seagete 500 Gb 7200 RPM HDD
  • 1 Gb Ekran KArtı
CevapAlıntı
Gönderildi : 07/05/2009 16:38
Evren Yeniev
(@evrenyeniev)
Üye

Konfigürasyon olarak benim pc ile benzer bir konfigürasyon. İndirirken ya da dvd ye yazarken bir sorun oluşmuş olabilir. Daha format atmadı isen mevcut dvd ile Vmware üzerinden kurulum deneyebilir misin? Aynı yerde hata alacakmısın bakalım.

CevapAlıntı
Gönderildi : 07/05/2009 16:44
Evren Yeniev
(@evrenyeniev)
Üye

Bu arada diskler ile herhangi bir raid konfigürasyonu falan var mı?

CevapAlıntı
Gönderildi : 07/05/2009 16:45
 Anonim

İki defa ayrı locasyonlarda indirdim her ikisinide ikişer kez yazdım. Yani toplamda dört tane dvd var elimde ama sonuç değişmiyor. Disklerde herhangi bir yapılandırma yok. Hatta C boş şuanda.

CevapAlıntı
Gönderildi : 07/05/2009 16:48
Evren Yeniev
(@evrenyeniev)
Üye

http://social.technet.microsoft.com/Forums/en-US/w7itproinstall/thread/1a1b54c8-e288-4d89-9586-ee0beeee692b/

Buraya bir bakabilir misin?

CevapAlıntı
Gönderildi : 07/05/2009 17:15
CozumPark
(@cozumpark)
Onursal Üye Yönetici

merhabalar


Bios'tan Ethernet kartını devre dışı bırakıp denermisin birde...


bende de windows Server 2008 hyper-v üzerinde çalışıyor şuan herhangi bir sorun yok.


ASUS anakart üzerine de kurdum sorun vermedi. ethernet kartı ile ilgili bir sıkıntı olabilir.


kolay gelsin 

CevapAlıntı
Gönderildi : 07/05/2009 21:18
Paylaş: