Forum

sccm inactive hatas...
 
Bildirimler
Hepsini Temizle

sccm inactive hatası

2 Yazılar
2 Üyeler
0 Reactions
919 Görüntüleme
(@ali_koca)
Gönderiler: 673
Noble Member
Konu başlatıcı
 
[#521782]

Merhaba

sccm 2012de bir türlü çözemediğim problem var. cmexec loguna baktığımda aşağıdaki hatayı veriyor ama bir türlü çzöedmedim

Failed to load logging configuration for 'StatusAgent' (87d00275)


 
Gönderildi : 20/11/2017 18:57
(@okanerin)
Gönderiler: 157
Estimable Member
 

Merhaba,

Client tarafında Denetim masası üzerinden Configuration Manager ayarlarında:

 

Actions tabında tüm policy'ler gelmiş mi ? Yoksa eksik mi ?

Site tabında Site Code otomatik gelmiş mi ?

Bu client'ın DNS tanımlamalarında bir farklılık var mı ?

Hiyerarşi de boundary tanımlamaları bu client'ın network tanımlamalarını kapsayacak şekilde mi ?

MP Primary Site dışında daha yukarda bir Central Site var mı ?

İyi Çalışmalar


 
Gönderildi : 21/11/2017 20:35
Paylaş: