Forum

Bildirimler
Hepsini Temizle

VmWare SSO Sorunu hk.

2 Yazılar
2 Üyeler
0 Likes
678 Görüntüleme
(@k-leventbecit)
Gönderiler: 58
Trusted Member
Konu başlatıcı
 

Merhaba, 

VmWare'e giriş yapmaya çalışırken SSO ile ilgili aşağıdaki hatayı almaktayım. Bunun öncesinde sdk ya bağlanma ile ilgili bir hata veriyordu. Sunucuyu restart ettikten sonra bu hatayı almaya başladım. Konu ile ilgili fikri olan var mı?

[400] An error occurred while sending an authentication request to the vCenter Single Sign-On server - An error occurred when processing the metadata during vCenter Single Sign-On setup - Cannot connect to the VMware Component Manager

 
Gönderildi : 18/01/2021 14:00

(@tayfundeger)
Gönderiler: 1895
VMware Guru
 
Gönderen: @k-leventbecit

Merhaba, 

VmWare'e giriş yapmaya çalışırken SSO ile ilgili aşağıdaki hatayı almaktayım. Bunun öncesinde sdk ya bağlanma ile ilgili bir hata veriyordu. Sunucuyu restart ettikten sonra bu hatayı almaya başladım. Konu ile ilgili fikri olan var mı?

[400] An error occurred while sending an authentication request to the vCenter Single Sign-On server - An error occurred when processing the metadata during vCenter Single Sign-On setup - Cannot connect to the VMware Component Manager

Merhaba,

vCenter Server servisleri ile ilgili bir sorun yaşıyor olabilrisiniz. Bir servisin başlamamasından kaynaklı login olamıyorsunuz muhtemelen. Kontrol edilmesi, logların incelenmesi gerekiyor. Birden fazla sebebi olabilir.

Tayfun DEĞER
Cisco Champions, vExpert, VCP4/5/6, VCP5-DT, VCP-Cloud
https://www.tayfundeger.com
Mail: [email protected]

 
Gönderildi : 20/01/2021 13:28

Paylaş: