Anasayfa » Forum

[Çözüldü] vCenter Settings hatası  

  RSS
Fırat Bilmiş
(@firatbilmis)
Üye

Merhaba,

 

vCenter üzerinde, Configure -> Setttings -> General -> Statistics dediğim zaman aşağıda ki hatayı alıyorum. Daha önce başına gelen var mı?

 

Ek Açıklama 2019 09 26 160348

Alıntı
Gönderildi : 26/09/2019 16:00
Cahit YOLACAN
(@cahityolacan)
Kıdemli Üye Forum Yöneticisi

merhaba çalışmayan servislerin var o yüzden erişim sağlayamıyorum diyor sana.

şu KB yi bir incele derim ok.
https://kb.vmware.com/s/article/2144715

service-control --stop vmware-vapi-endpoint
service-control --start vmware-vapi-endpoint

Bu ileti 3 hafta önce 2 defa Cahit YOLACAN tarafından düzenlendi

Cahit YOLAÇAN
vExpert - vExpert NSX - CCNA- MCSE - CEH
https://www.vmwaretv.com

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 26/09/2019 16:19
Fırat Bilmiş
(@firatbilmis)
Üye

Cevap için teşekkürler. İlgili makale ile problemimi çözdüm.

Kolay gelsin.

CevapAlıntı
Gönderildi : 27/09/2019 14:11
Cahit YOLACAN
(@cahityolacan)
Kıdemli Üye Forum Yöneticisi

Geri bildirim için teşekkürler.

Kolay gelsin.

Cahit YOLAÇAN
vExpert - vExpert NSX - CCNA- MCSE - CEH
https://www.vmwaretv.com

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 27/09/2019 16:26
Paylaş:

Lütfen Giriş yap yada Kayıt ol