Bildirimler
Hepsini Temizle

VMware Workstation Network Trafiği Hakkında  

  RSS
Metehan SALMANER
(@MetehanSALMANER)
Üye

Merhabalar,

Windows 2008 işletim sistemi üzerine kurulu vmware workstation 10 kullanmaktayım. İçerisinde kurulu olan 3 adet vps bulunmakta. bunlardan 3 üde windows 2008 olarak kurulan sanal sunuculardır.

Sanal sunucuların içerisinde çok fazla domain ve hizmet olmamasına rağmen her hangibi bir vps i başlattığımda, ana sunucunun görev yöneticisinden baktığım zaman anlık 20 ile 120 mb arası bir transfer başlıyor. Açık olan vps lerin içine girip görev yöneticisinden ağı kontrol ettiğimde hiçbir ağda transfer görünmüyor ki normal olması gerekende bu sekılde anlık 1 mb max.

3 VPS ide kapatıyorum yeni bir makina oluştur diyerek vps in ayarlarını yaparak linux iso su göstererek kurulum yapmak isterken vps daha kurulmadan network gene yükseliyor aynı seviyelere geliyor. Benim tahminim bu işlemin sanal sunucularla alakası bulunmuyor. Ne zaman tüm sanal sunucuları kapatıp yeni bir sanal sunucu oluştursam network gene yükseliyor. ana sunucuda bulunan 2008 işletim sistemine kurulu olan workstation 9 du onu kaldırıp 10 kurduğum halde işlem gene düzelmedi. bu konu hakkında bir fikri olan varmıdır?

 Not: Ek olarak sunucuların hepsinde eset endpoint security kurulu ve hiçbir virüs algılanmıyor. 

 iyi çalışmalar dilerim. 

Alıntı
Gönderildi : 11/12/2014 13:52
Özgür MAZLUM
(@ozgurmazlum)
Kıdemli Üye

Workstation lisanslımı  crackli mi?

CevapAlıntı
Gönderildi : 12/12/2014 11:39
Metehan SALMANER
(@MetehanSALMANER)
Üye

orjinal sitesinden indirildi, serial ile aktive edildi fakat serial orjinal degil fakat bu sorun 3,5 yıldır calısan makınada basladı yanı 3,5 yıldır sorunsuz calısıyordu.

CevapAlıntı
Gönderildi : 12/12/2014 13:12
Özgür MAZLUM
(@ozgurmazlum)
Kıdemli Üye

Trafik ana sunucuda oluşyorsa trafik başladığı zaman netstat -an ile nerelere bağlantı oluşuyor inceler misiniz?

CevapAlıntı
Gönderildi : 12/12/2014 13:29
Metehan SALMANER
(@MetehanSALMANER)
Üye
 UDP    [::]:53547             *:*
 UDP    [::]:53548             *:*
 UDP    [::]:53549             *:*
 UDP    [::]:53550             *:*
 UDP    [::]:53551             *:*
 UDP    [::]:53552             *:*
 UDP    [::]:53553             *:*
 UDP    [::]:53554             *:*
 UDP    [::]:53555             *:*
 UDP    [::]:53556             *:*
 UDP    [::]:53557             *:*
 UDP    [::]:53558             *:*
 UDP    [::]:53559             *:*
 UDP    [::]:53560             *:*
 UDP    [::]:53561             *:*
 
ana sunucuda bişi cıkmıyor normal gorunuyor web sitelerinin kurulu oldugu sunucuda ise durum bu sekılde bunun gibi milyon satır cıkıyor 
dns.exe de %90 %100 arası cpu kullanımında 
CevapAlıntı
Gönderildi : 12/12/2014 13:52
Paylaş: