Anasayfa » Forum

Bildirimler
Hepsini Temizle

vmware 5.1 den vmware5.0'a VM migrate hk;  

  RSS
Ozan ŞİMŞEK
(@ozansimsek)
Üye

Merhabalar, Vmware 5.1 üzerinde kurmuş olduğum win2008r2+Sql2008r2 vm'i vmware 5.0 üzerine almamın bir sakıncası var mıdır acaba?

Alıntı
Gönderildi : 20/02/2013 13:56
Ersin CAN
(@ersincan)
Kıdemli Üye

Merhaba, Aşağıdaki linkte VM uyumluk listesi belirtilmiştir. Kısaca eğer sanal makinanızın versiyonu 9 ise 5.0 ile kullanamassınız. Eğer 8 veya daha düşük  ise evet kullanabilirsiniz.

http://pubs.vmware.com/vsphere-51/index.jsp?topic=%2Fcom.vmware.vsphere.vm_admin.doc%2FGUID-64D4B1C9-CD5D-4C68-8B50-585F6A87EBA0.html

CevapAlıntı
Gönderildi : 20/02/2013 14:37
Ozan ŞİMŞEK
(@ozansimsek)
Üye

[quote user="Ersin CAN"]

Merhaba, Aşağıdaki linkte VM uyumluk listesi belirtilmiştir. Kısaca eğer sanal makinanızın versiyonu 9 ise 5.0 ile kullanamassınız. Eğer 8 veya daha düşük  ise evet kullanabilirsiniz.

http://pubs.vmware.com/vsphere-51/index.jsp?topic=%2Fcom.vmware.vsphere.vm_admin.doc%2FGUID-64D4B1C9-CD5D-4C68-8B50-585F6A87EBA0.html

[/quote]

 

VM versiyonu 8.. sanırım bir sıkıntı çıkarmayacak ama yine de bir test edeyim..kolay gelsin... Tşkler...

CevapAlıntı
Gönderildi : 20/02/2013 15:55
Paylaş: